Dachs: Unrunder Lauf, Abschaltung mit Fehler "186 Zündaussetzer"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dachs: Unrunder Lauf, Abschaltung mit Fehler "186 Zündaussetzer"

      Hallo
      an alle Forumsmitglieder und Dach-experten!

      Wir sind seid etwa einem Jahr stolze Besitzer eines gebrauchten Erdgas- Dachses (Bj 2006, 20 Tsd Bh, MSR2)
      Und seitdem sind wir auch fleissige Leser dieses Forums und haben auch schon viel gelernt.
      Nun haben wir ein Problem, dessen Lösung wir hier noch nicht gefunden haben.
      Der Dachs wurde nach der Sommerpause wieder in Betrieb genommen , aber schaltet sich immer wieder ab mit Fehlercode 186 Zündaussetzer:
      Normaler Start, dann fällt auf, dass der Motor unrund läuft. Nach ca. 30 sek schaltet er sich ab. Nach mehrmaligen Startversuchen kommt es auch vor, dass er länger durchhält, etwa eine Stunde , dann war es wieder vorbei.
      Das Wärmeleitblech der Zündbox haben wir schon gerichtet, und Wärmeleitpaste erneuert.


      Viele Grüße aus Niedersachsen,
      Ilona
    • GM1967 schrieb:

      Da tauscht man nicht einfach drauf los. Da muß man mal versch. Werte messen und kontrollieren.
      Im Übrigen hab ich noch nie ein Wärmeleitblech gerichtet oder nur Leitpaste erneuert.
      OK und wie soll Ilona eine Zündkerze auf Aussetzer messen, oder Zündkabel auf durchslagen messen?
      Die Zündkerze dürfte hier der wahrscheinlichste Grund für die Probleme sein. Zudem der Günstigste.
      Kubota D722 mit Sincro FB4-48/100
      48V 775AH (C5) Bater,
      2 Victron Multigrid,
      9,9 KWp PV
      2,7 KWp PV
    • Hallo, es hat zwar etwas gedauert, aber da bin ich wieder.
      Erstmal vielen Dank an alle, die geantwortet und uns geholfen haben...
      Es war die Zündbox....
      Wir haben den Deckel abgenommen und dann gesehen, dass an den Kontakten des Kondensators Funken zu sehen waren.
      Da auch die Kabel brüchig aussahen, haben wir die gesamte Zündbox ausgetauscht.
      Seit dem läuft der Dachs wieder wie am Schnürchen.
      VG Ilona :)
    • Da bei unserem Dachs mehrere Teile der Zündbox zweifelhaft aussahen, haben wir sie einfach komplett getauscht. Die Verkabelung war brüchig, Funken am Kondensator usw.
      Und es hat ja auch funktioniert.....
      Die alte Zündbox liegt jetzt als Ersatzteilspender im Schrank....