ecopower 4.7 Fehler Überwachung Lambdasonden-Spannung Motorelektronik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ecopower 4.7 Fehler Überwachung Lambdasonden-Spannung Motorelektronik

      Liebe Mitforisten,

      nach halbwegs sorgenfreiem Betrieb meines ecopower 4.7 in den letzten Jahren (Inbetriebnahme 06/2007, Erdgas, Motortausch in 2011) liefert das Gerät seit Tagen den im Betreff genannten Fehler. Die Lambdasonde wurde im November durch den Werkskundendienst ersetzt (die bei der letzten Wartung kurz davor durch meinen Heizungsbauer eingebaute Sonde war defekt- Garantieschaden). Seit einer Woche kommt aber nach jeder Fehlerrücksetzung innerhalb von 30 Minuten bis 6 Stunden dieser Fehler (Ziffer 2 an dritter Stelle der Fehlercodes im Display, manchmal dazu die 8 an vorletzter Stelle - das Gerät geht gleich in einen E1-Fehler). Leider kann der ecopower-Werkskundendienst erst übernächste Woche, was mir angesichts der vorhergesagten Temperaturen gar nicht schmeckt (Mietshaus, die installierte Spitzenlasttherme schafft es nur bis zu Außentemperaturen um den Gefrierpunkt alleine).

      Hat irgendwer eine Idee, ob/was man ggf. selbst unternehmen könnte? Ich kann mich ja nicht 24/7 neben das Gerät setzen und warten, bis es das nächste mal aussetzt, um den Fehler wieder zurückzusetzen.
    • Moin,
      wenn die Sonde erst neu ist kann es natürlich auch an der Motorelektronik liegen ( Kontakt Schwierigkeiten ) usw.
      Wackelkontakt Kabelbruch, Gaseinstellung usw.
      Du kannst leider nichts machen Sorry


      Mfg. Heiko
      www.bhkw-vertrieb.com

      Innovative Heiztechnik
      Inh. Heiko Röske
      Bötersheimerweg 10
      21255 Dohren