Abgas aus Kurbelwellengehäuse

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Abgas aus Kurbelwellengehäuse

    Hallo BHKW Freunde,
    nun hat es den nächsten R180 Chinakracher erwischt. Kurz nach dem Starten starker Leistungsverlust (Drehzahl bracht unter Last ein) und schwarzer Qualm aus dem Auspuff. Nachdem ich den Generator abgeschalten habe erholte sich die Drehzahl wieder jedoch hat der Motor keine Leistung mehr (beim Zuschalten des Generators bricht die Drehzahl wieder ein) und massiv Abgas (helle Farbe) kommt aus dem Kurbelwellengehäuse. Ich habe den Motor dann zerlegt und mir die Kolbenringe beguckt sowie die Ventile. Beides sieht wie neu aus, also habe ich alles wieder zusammen gebaut, jedoch beim erneuten Starten das gleiche Spiel wie oben beschrieben. Starten/Anspringen tut der Motor aber normal. Nun möchte ich euch fragen was es noch sein könnte, was ich noch prüfen kann?

    viele Grüße
    Leon M

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Leon M. ()

  • Hallo Leon,
    exakt das gleiche Spiel habe ich auch bei mir--auch auseinander gebaut--Sichtkontrolle---nicht s erkennbar---habe zur Konrolle auch mal den " Orginal- Endschaldämpfer " abmontiert ( ev . zu hoher Abgasgegendruck )--aber keine Veränderung .
    Bin ja dann mal gespannt, ob sich hier was ergibt.
    bitte weiter berichten.
    bis denn
    Gruß
    Erwin
    Pv seit 2000-8.67 kwp--.-therm.E.= Hackschnitzel 42%x Miscanthus 16% x Bhkw 24% x Scheitholz 8% x WW.WP 6%. x H.Öl 3%xSoTh.1%
    Pv seit 2007- 7,64 kwp
    .
    Pv seit 2014 -8,16 kwp mit Elektrospeicher 11,6 kwh 3 phas.
    Bhkw eco 3.0


  • Hallo Erwin,
    ja verstehe. Vor allem da es von jetzt auf eben kam, keine Voranzeichen oder so, im Gegenteil der Motor lief prima. Und heute Morgen dann nach 5min das Aus.
    Ich hatte ja damit gerechnet das es die Kolbenringe sind, aber die sehen gut auch, auch hat er noch Kompression sonst würde er ja schlechter anspringen, denk ich mal.
    Auspuff habe ich mir heute auch überlegt nachdem der Reparatureinsatz nichts gebracht hatte. Aber von gestern liefs noch super, auf heute gehts nicht mehr? Ich denke, gerade der Auspuff würde schleichend kommen wenn er sich zusetzt, oder?

    Bin Ratlos, habe auch wenig Lust den Morgen wieder auseinander zu nehmen und nicht zu wissen wonach ich suchen muss.

    viele Grüße
    Leon M
  • Hallo Leon,
    die Antwort von Alicante scheint interesant zu sein.
    laß uns doch mal telefonieren.
    meine Nr: 09142/1698
    Gruß
    Erwin
    Pv seit 2000-8.67 kwp--.-therm.E.= Hackschnitzel 42%x Miscanthus 16% x Bhkw 24% x Scheitholz 8% x WW.WP 6%. x H.Öl 3%xSoTh.1%
    Pv seit 2007- 7,64 kwp
    .
    Pv seit 2014 -8,16 kwp mit Elektrospeicher 11,6 kwh 3 phas.
    Bhkw eco 3.0


  • Moin,

    mal das Spiel Ventilschaft<>Messingbuchse überprüfen !! Wer sagt das eine Dichtung aus Gummi sein muß ?

    Bei der Fehlersuche hilft nur logisches Vorgehen. Wenn also Abgase ins Kurbelhaus gelangen ohne das ein Riss/Bruch in Laufbuchse oder Kolben klaffen gibt es nur zwei Stellen die in Frage kommen.

    Für weißen Rauch gäbe es noch zwei andere Gründe : 1. wir haben einen neuen Papst oder 2. Wasser im Motoröl (Laufbuchsendichtung oder Fuß-/Kopfdichtung defekt) . Jedoch bringt beides keinen unmittelbaren Leistungsverlust mit sich.

    Grüße
    Pöl BHKW Tiger †
    Pöl BHKW Raptor †
    Ecopower 1.0
    Solarthermie 27m² Heat-Pipe-Röhren
    PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
  • Ok, danke für die Hinweise.
    Wenn die undichte Stelle am Ventil sein sollte, müßte ich das doch bei Laufenden Motor sehen können wenn ich den Ventildeckel vorher abschraube, oder? Dann müßte das Abgas ja irgendwo in Ventilnähe austreten. Ich werde dazu aber die Ventilwippen seitwärts gegen runterrutschen von der Ventilführung sichern da dies normalerweise ja der Deckel erledigt.
  • So, habe ihn nun so laufen lassen mit abgenommenen Ventildeckel, also an den Ventilen liegt es nicht. Und ja, man muss unbedingt die Öffnungen zur Ölwanne verschließen ansonsten sieht man aus wie ein Schwein. Das Abgas muss also anderweitig in den Motorraum gelangen. Der Motor startet aber normal und wenn er seine Drehzahl erreicht hat ist auch das Abgas aus dem Auspuff klar. Gibt man mal mehr Gas so das er auf eine höhere Drehzahl beschlleunigen muss, rußt er kurz schwarz bis er dir Drehzahl erreicht hat. Ich glaube das dieses Verhalten aber normal ist. Wenn er dann etwa handwarm ist beginnt aus der Kurbelwellenentlüftung, dem Dekompressionshelbel heller Rauch auszutreten der schubweise, ich würde sagen je Kolbenschlag herraus gepresst wird.
    Die Einspritzdüse, ok bei der am Motor war diese Anpressplatte schief angeschraubt gewesen. Ka wieso und ob das schon ab Werk so war, weiß ich jetzt nicht mehr. Ich habe sie eben mal gerade angeschraubt. Brachte aber keinerlei Änderung.
    Ich werde nun mal den Kopf abnehmen.
  • Du meinst Auspuff zu?
    Na kann ich auch ausschließen da ich ihn zum demontieren aus der Grube heben muss und zum probieren den kleinen original Auspuff angeschaubt habe damit mir nicht die Ohren abfallen. Machte keinen Unterschied ob in der Grube mit langem Abgasrohr, Vor- und Nachschalldämpfer oder eben nur der kleine Originale.
  • So, ich habe nun die Kolbenringe gewechselt, inkl. Öl Abstreifring, den Kopf sowie die Kopfdichtung als auch die Zylinderbuchse auf Risse untersucht aber die Teile sind ok. Trotzdem kommt immernoch weißer Qualm aus der Entlüftung. Morgen tausche ich nochmal den kompletten Kopf, samt Ventile aus und wenn das nichts bringt, kann er mich mal gerne haben.
    Mir ist aufgefallen das der Kopf vorne, wenn er an den Ventilen steht weniger Spiel im Zylinder hat als ganz hinten im Motor. An den Ventilen sind ist es kaum was, hinten im Motorinneren aber etwa 1mm. Ok, das sollten aber die Kolbenringe eigentlich ausgleichen.
  • Leon M. schrieb:

    Mir ist aufgefallen das der Kopf vorne, wenn er an den Ventilen steht weniger Spiel im Zylinder hat als ganz hinten im Motor. An den Ventilen sind ist es kaum was, hinten im Motorinneren aber etwa 1mm. Ok, das sollten aber die Kolbenringe eigentlich ausgleichen.
    Du meinst den Kolben ?? Nee da dürfen nur wenige Zehntel mm Spiel sein.
    Pöl BHKW Tiger †
    Pöl BHKW Raptor †
    Ecopower 1.0
    Solarthermie 27m² Heat-Pipe-Röhren
    PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
  • Ja sorry, natürlich den Kolben, und ja hast recht sollte sein, dachte mir das es der Chinese ja manchmal nicht so genau nimmt ....
    Komisch das es nicht so ist. Vorne ja, hinten nein. Ob die Zylinderbuchse hinten schon soweit abgenutzt ist? Hohnung ist aber über die gesamte Länge vorhanden. Motor hat etwa 500h runter und wieso kam das plötzlich und nicht schleichend? Alles schon sehr komisch....
  • Wäre mir neu das der Chinese diese billig Dinger hohnen würde. Guck Dir mal genau die Laufbahn an, nur von OT bis UT muß er dichten wenn er weiter unten klappert macht das nix. Und wenn Du den Spass schonmal in der Hand hast messe die Kolbenringe nach bzw. ohne Kolben in den Zylinder stecken und den Spalt am Schnitt messen. Auch da nur Zehntel erlaubt sonst bläst es durch.
    Pöl BHKW Tiger †
    Pöl BHKW Raptor †
    Ecopower 1.0
    Solarthermie 27m² Heat-Pipe-Röhren
    PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
  • Hallo Leon,
    was ist denn aus deinem Problem Motor geworden ?
    Gruß
    Erwin
    Pv seit 2000-8.67 kwp--.-therm.E.= Hackschnitzel 42%x Miscanthus 16% x Bhkw 24% x Scheitholz 8% x WW.WP 6%. x H.Öl 3%xSoTh.1%
    Pv seit 2007- 7,64 kwp
    .
    Pv seit 2014 -8,16 kwp mit Elektrospeicher 11,6 kwh 3 phas.
    Bhkw eco 3.0