Motor startet nicht

    • Motor startet nicht

      Moin,

      heute Morgen fand ich die Kiste mit Fehler "Motor startet nicht", beim Blick auf den Betriebsstundenzähler - 21200h etwa 9000h mit zweitem Motor - hatte gleich eine Vermutung. Zündkerze nach 9000h hinüber, hatte ich schon beim ersten Motor. Also Kerze raus andere ( Denso GK 3-1 Iridium ) rein und startet beim ersten mal. Mir scheint die NGK Kerzen sind mit dem Wechselintervall von 12.000h überfordert, mal schaun wie lange die "Billigkerze" überlebt.

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
    • Alikante, bei RMB sind auch die Denso-Kerzen drinnen, wenn auch andere, wir hatten noch nie Probleme mit den Kerzen. Was manchmal passieren kann ist, das wem auch immer eine Kerze auf den Boden fällt, diese sollte man dann Kosten hin oder her wegschmeißen.
      Thomas Deus
      -Geschäftsführer-

      Fa. GO BHKW GmbH
      Trinenkamp 50, 45889 Gelsenkirchen
      www.go-bhkw.de
    • Hallo alikante ,

      bereits in der Garantie ( 2013 ) gab es Probleme mit der NGK - Kerze . Der Monteur baute ein neue ein , aber die machte auch nur ca. 6000 L. Std.
      Seit dem baue ich nur noch die passenden Iridium Kerzen ein und gut ist es .

      Gruß Heinz
    • Hallo,

      so wie ich es erlebt habe, kann sich das EcoPOWER 1.0 "im Lambda verlaufen".
      Will sagen - warum auch immer - bekommt es beim Start kein zündfähiges Gemisch mehr zusammen.
      In drei Jahren trat das drei Mal bei mir auf. Der Servicetechniker hat dann bei den ersten beiden Male (leider weiß ich nicht, wie)
      manipuliert und durch starke Änderungen des Gemisches das Anspringen wieder erreicht. Anschließend lief die Anlage wieder dauerhaft
      unauffällig.
      Richtig überraschend ist das nicht. Wie ich es gelesen habe, ist der Zündbereich von Gas recht klein und die Erdgaseigenschaften
      nicht sehr konstant. Und wenn dann die Vorsteuerung nicht ausreichend schlau/flexibel ist, dann springt er irgendwann nicht mehr an.
      Wenn er läuft, geht ja alle über die Lambdasonde.
      Beim dritten Mal war es mir dann zu blöd und ich habe Startpilot in die Meßöffnung des Frischluft-Ansaugtunnels des Abgasrohres gesprüht.
      Der Erfolg war 100%.
      Ein Problemchen sehe ich dabei nur: Wenn ich die Anlage richtig verstanden habe, dann zieht er die Ansaugluft ein Mal quer durch
      den Motorraum, bevor sie zum eigentlichen Ansaugbereich kommt. Wenn dann dort aber etwas zwischendurch funkt oder glüht, wäre das blöd.
      Also beim nächsten Mal prüfe ich das vorab genau und sprühe ggfs. direkt in Richtung Luftfilter.
      Eine neue Zündkerze hat es bei mir so weit nie gebraucht. Daß die Kerze (Typ und Zustand) dieses Problem aber verstärkt bzw. löst, kann aber dennoch sein.

      Und nebenbei: wenn er zu oft erfolglos probiert hat zu starten, stellt er die Versuche ein und geht er in eine Art harte Störung. Die kann man aber aufheben - ich
      habe gerade vergessen wie. Und dann versucht er wieder 20 Mal (oder so) zu starten. Und dann hilft halt das Startpilot.

      Grüße
      1.0-Flüsterer
    • Moin,

      das Ding hat eine "fuzzy-Logic" und die vergaloppiert sich tatsächlich bei zu vielen erfolglosen Startversuchen.
      Bei 3x2 erfolglosen Startversuchen bleibt die Kiste stehen und man muß sie entstören - von einer nicht entstörbaren harten Störung hab ich noch nichts gehört, die Entstörung läuft immer gleich.
      Startpilot kann man nutzen, meist reicht es aber schon das Gerät mit offenem Luftfilter starten zu lassen.

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
    • wir reden vom Gleichen

      "hart" oder nur "Störung" - gemeint ist , daß
      - daß es Störfälle gibt, bei denen nur "eine Lampe angeht und ein Text gespeichert wird und die Kiste evtl. stehen bleibt und später wieder von selbst startet"
      (so war es einige Wochen wiederholt bei mir bei einem halb-defekten Thermostat) - und das würde ich eine "Störung" nennen
      - sondern daß es auch Fälle gibt, bei denen die Kiste dauerhaft stehen bleibt und weitere Startversuche völlig einstellt und ich sie erst durch ausschalten und "Knöpfe lange drücken" wieder zum Laufen kriege
      dieser Entstör-Vorgang ist ja eigentlich gar nicht für den Kunden gedacht
      er kann ihn kennen und er hilft ihm - aber gedacht ist er für ihn nach meiner Einschätzung nicht und daher nannte ich ihn "hart" (und wer die Entstör-Prozedur kennt, ist jetzt klar im Vorteil)

      und danke für den Hinweis mit dem offenen Luftfilter
    • Moin

      1.0-Fluesterer schrieb:

      dieser Entstör-Vorgang ist ja eigentlich gar nicht für den Kunden gedacht
      das stimmt, die Prozedur ist im Handbuch für den Installateur beschrieben. Man sollte schon wissen was man macht sonst könnte ein kleines Problem durch entstören und erneutes Starten zu einem kapitalen Schaden werden.

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120