Fehler im Startphase

    • Fehler im Startphase

      Moin,

      mein 1.0 (Vorserienmodell) hat 25 T Betriebsstunden.
      Ende November 2016 war letzte Wartung.

      Beginnend mit 28.12.2016 , in den letzten Wochen häufiger, wurde Fehler beim Start protokolliert. Nicht manifest. Daher fiel es mir nicht auf.

      Jetzt ist es manifest und hartnäckig. Zurücksetzen am Motor hilft nicht. Startversuch kommt zwar . Aber nur bis 600-700Umdrehungen . Nach 3 Versuchen ist dann wieder Schluß..

      Da heute am Sonntag sowieso kein Monteur kommt und ich erst Morgen ein Ticket kann, möchte ich um Euren Rat fragen.

      Gruß von den Fildern.
      Tom
    • mh,

      dann läge der Leistungsverlust fast noch im Rahmen der Honda Vorgabe.

      Die üblichen Verdächtigen sind ausgeschlossen ( Gas und Zündfunke vorhanden, Elektrodenabstand I.O. ) ?? Ventilspiel überprüft ? Dann Lufi auf, Startspray rein und los , dann kurz laufen lassen und alles wieder zusammenbasteln.

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
      • "Die üblichen Verdächtigen sind ausgeschlossen ( Gas und Zündfunke vorhanden, Elektrodenabstand I.O. ) ??" Dazu war ja vor kurzen die Inspektion gewesen
      • "Ventilspiel überprüft ? " Das würde über meine Kenntnisse hinausgehen.
      • "Dann Lufi auf, Startspray rein und los" Ist das notwendig?
      Jetzt läuft er wieder. Aber es war im letzten Monat jeden dritten Tag das Startproblem in der Historie zu sehen. Jedoch ohne das es dauerhaft ausfiel. Normal ist das nicht.
    • OK,

      wenn Du nicht selbst Hand anlegen kannst muß der KD ran, nur bring dann auch die Frage nach dem "Rat" nicht viel weiter :keeporder: .

      Wie hast Du die Kiste denn überreden können ?

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
    • Neu

      Oh wie frustrierend.
      Finales Ergebnis ist leider das der Fehler wieder da ist.

      Noch hat sich die Stößelstange nicht wieder VOLL ausgehangen. Aber die Anläufe hakeln etwas. Beim letzten Mal ging das auch 6 Wochen gut. Mit ab und zu Reset wenn der Fehler manifest wurde.

      aktuell 25500 Betriebsstunden

      Monteur meldete sich, sah per Fern Wartung das Motor bedingt läuft, Es könnte sein das der Motor am Lebensende angelangt sei. hierzu wird er sich die Gemischbildung anschauen.
      Bis 25000 h gibt vaillant Kulanz auf die Motoren.
      Und die Lebensdauer sollte man nicht über 35000 h erwarten.

      Dann stände nach 5,5 Jahren (seit 9/2011) und 25 Tausend h ein Motortausch an. Bei der Gesamtlebensdauer des gesamten BHKW von 10 y.

      Fragt sich lohnt sich das wirtschaftlich?

      was meint ihr?
    • Neu

      Moin,

      die Stößelstange hängt sich nur aus wenn das Ventilspiel zu groß ist ( oder sonst was am Ventiltrieb verbogen/kaputt).

      Es gibt auch nur den Zustand Eingehangen oder Ausgehangen "nicht wieder VOLL ausgehangen" gibts nicht - Insofern halte ich die Angaben vom Monteur zumindest für fragwürdig.

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120