Ablagerungen im Kühlwasser ??? Eco 4.7

    • Ablagerungen im Kühlwasser ??? Eco 4.7

      Moin zusammen,

      ich habe vor 3 Monaten die Fehlermeldung " Motortemp. zu hoch" bekommen, das Gerät hat abgeschaltet.
      Da vor mehreren Jahren der Wärmetauscher schon einmal getauscht wurde und angeblich mein Heizungswasser
      schuld gewesen sein sein sollte habe ich mir das Gerät diesmal näher angesehen und festgestellt, das im
      Kühlwasser jede Menge schwarze, kohleartige Ablagerungen enthalten sind:



      Jemand ne Idee was das sein könnte ? Wenn die Kopfdichtung hin wäre würde es doch das Wasser rausdrücken, oder?

      Seit der Reparatur läuft das BHKW nicht mehr rund. Ständig Fehler E5/E1. Ich kann den Fehler zurücksetzten und
      neu starten doch ein paar Stunden später ist es schon wieder aus. Jetzt kommt wieder der Techniker....

      Gruß

      Harley

      EcoPower 4.7
      IB 9/2009
      Motortausch 2010
      Wartungsvertrag
    • Ich kenne so Abklagerungen ebenfalls - beim Dachs!
      Abgesetzte Partikel aus der Heizung verengen beim Dachs die Anschlußschläuche bis die Fehlermeldung kommt. Spült man die Schläuche ist es meist wieder gut. Primär sind wohl alte Heizungsanlagen mit Radiatoren betroffen. Wenn da aufbereitetes Wasser eingefüllt wird , löst das über Jahre hinweg alte Schlamm- und Schmutzpartikel.
      Nur hat der Ecopower doch ne Systemtrennung??
    • Hab keine Ahnung, ob der ecopower einen Primärkreis hat (also Wasser/Glykolgemisch, dann PWT und sekundär dann Heizungswasser) oder eben nicht, sprich ob das Heizungswasser direkt durch die Maschine geht.

      Sollte ein Primärkreis vorhanden sein, muss nach einer gewissen Laufzeit das Wasser/Glykolgemisch getauscht werden, da dieses ausflockt.

      Sollte kein Primärkreis vorhanden sein, muss (wie ansonsten übrigens auch) die Heizungsanlage mit VDI2035-konformem Wasser gefüllt sein, hier gibt es kein vielleicht, eventuell etc...

      Bei nicht konformem Heizungswasser setzt sich mit der Zeit jeder PWT zu, dies ist keine Garantie oder Gewährleistung, sondern hier steht der Betreiber bzw. der Installateur in der Pflicht
      Thomas Deus
      -Geschäftsführer-

      Fa. GO BHKW GmbH

      Trinenkamp 50

      45889 Gelsenkirchen

      www.go-bhkw.de
    • Moin,

      Danke erstmal für die Antworten.
      Der EcoPower hat getrennte Wasserkreisläufe. Als beim letzten Mal der Wärmetauscher verstopft war sollte das angeblich von Ablagerungen aus meinem Heizungswasser auf der Sekundärseite stammen. Ich habe darauf hin einen zusätzlichen Filter (Magnaclean Magnetfilter) direkt vor das BHKW gesetzt. Die Ablagerungen aus dem Heizungskreis sind schlammig/cremig und sehr fein. Das was ich aus dem Kühlwasser geholt habe ist ehr grob, hart und sieht aus wie dünne Plättchen, wie Verbrennungsrückstände. Nun ist die Kühlwassermenge auch nicht so groß das da so viel Ablagerungen 'ausflocken' können, oder ?
      Ich kann mir nicht vorstellen was das sein soll...

      Gruß

      Harley
    • Der neue Filter filtert aber nur das neue Wasser und nicht das in der Anlage befindliche. Hier hätte man die Anlage entweder komplett entleeren und dann mit VDI-konformem Wasser befüllen müssen oder aber das Wasser im Durchlaufprinzip VDI-konform machen müssen.
      Erfolgt dann mittels Granulat, dies sieht so aus:

      Wenn das Granulat dann verbraucht ist, sieht es so aus:

      An den Bildern sieht man, wie viel Dreck und Ablagerungen sich im Laufe der Jahre im Heizungswasser bilden, klar, dass ein PWT dann dicht wird.
      Thomas Deus
      -Geschäftsführer-

      Fa. GO BHKW GmbH

      Trinenkamp 50

      45889 Gelsenkirchen

      www.go-bhkw.de
    • Wie schon geschrieben VDI Wasser ist nicht alles - dieses reine Wasser löst anscheinend alte Rückstände (fester Schlamm) an, der sich dann auch irgendwo an den BHKW s absetzt. Auch bei montierten Magnetitabscheider und Filter. Das ist Fakt auf deiner Sekundärseite.
      Primärseitig ist im Ecopower ja nicht allzu viel Wasser enthalten - fraglich wo da so Partikel herkommen.
      Aber Verbrennungsrückstände sind das sicher nicht.
    • Alle,

      Kühlwasserseitige Anlagerungen wie im den ersten Bildern zu sehen sind Rückstände einer Phasenpolymirisation vom Silikat im Kühlmittel. Silikathaltige Kühlmittel (z,B. G48) sind für den BHKW Einsatz nicht optimal.

      Gerne PN an mich zur zur näheren Erklärung. Hab keine Lust ausgiebig im Forum über diesen komplizierten Vorgang zu schreiben...


      Besser Silikatfreie moderne Kühlmittel. Z.B. Texaco XLC 40/60.
      Seit 28.Jahren beschäftige ich mich mit BHKW-Anlagen von 50 kW bis 6 MW und dies weltweit...
    • Harley schrieb:

      das im
      Kühlwasser jede Menge schwarze, kohleartige Ablagerungen enthalten sind:
      Liegt am Kühlmittel von Vaillant. Habe das Gleiche Problem seit 11 Jahren. Anschluß am Ausgleichsbehälter mal Kontrollieren ( dünner Schlauch oben) setzt sich gerne mit dem Dreck zu. Dann Probleme mit Kühlung. einfach mal mit dünnen Kreuzschraubenzieher durchgehen.
      Ansonsten.... Schläuche werden bretthart. Tipp.... Ausbauen , weichkneten, ausspülen , einbauen. Oder.. neues Schlauchpaket von Vaillant.
      VG Gerold
    • moin,
      kleiner Nachtrag..... die Schläuche sind nicht diffusionsdicht. Trägt auch noch zuden Ablagerungen bei.
      Frage: noch den Marathon Motor drin , oder den Schrick Motor.
      Bei Schrick Motor unbedingt auf Korrosionschutz im Kühlwasser achten. Ansonsten fliegen die Froststopfen wegen Korrosion weg.
      fg Gerold
    • Monteur hat bei mir , im Rahmen einer Rep. mal Kühlwasser abgelassen. Aufgefüllt wurde dann mit Kühlwasserkonzentrat von der Tankstelle ( natürlich mit Wasser gemischt).
      Hab ihn gewähren lassen, war ja Vaillant Monteur. Hat keine Probleme gegeben. Auch keine Ablagerungen in den Schläuchen.
      Tja,,, ich denke mal , das sagt alles. Bei der nächsten Wartung war es dann draussen und Orignal Vaillant wieder drin. Ergebniss...... alle 6 Monate Schläuche weichkneten und Spülen.
      mfg
      Gerold
    • Guten Tag zusammen,

      mein 2. ecopower 4.7 Gerät 8/2012 in einer Wohnanlage mit dem 2. Schrick-Austausch-Motor auf Garantie (1/2014) hat nun ein aufgeplatzter Kühlwasserschlauch (18x3,5 vom Generator zum Ölfilter ) bei ca. 25 000 Betriebsstunden auf Störung gesetzt. Die Ursache der Schlauch-Leckage war die Zersetzung des Innengummis durch Bildung unzähliger Risse und anschließendem Ausbrechen als Krümel. Alle Schläuche waren stark verhärtet trotz eingefüllten original Frostschutz (blau) beim letzten Motorentausch.

      Abhilfe: Alle Wärmetauscher und die Kühlkanäle von Zylinder / Zylinderkopf in jeweiliger Einzelaktion mit Spülgerät vor und rückwärts spülen und alle Kühlwasserschläuche mit VW - Ausgleichbehälter erneuern.
      Dann den Motor-Kühlkreislauf mit 3 Liter Frostschutzmittel und mit restlichem entkalkten Frischwasser füllen

      Ich bin nun gespannt, wie lange es dauert bis die nunmehrigen Schläuche stark verhärtet sind, und wann ich die ersten Gummi-Krümel im Ausgleichsbehälter entdecke.

      Als positiv ist zu erwähnen, dass seit 3 Jahren das Gerät bis zum Kühlwasserverlust ohne Störung lief.

      MfG Chawe
      Charly WERNER