Erfahrungen mit dem Viessmann Vitotwin 300-W

    • Erstmal vielen Dank für Deine schnellen und kompetenten Antworten!

      sailor773 schrieb:

      warum ist als VBK1-Solltemperatur 68°C eingestellt? Ist der Wärmetauscher so klein, dass Du ansonsten die Wärme für Dein Schwimmbad nicht mehr 'rüberkriegst?

      Yep, die Vorlauftemperatur des WT ist laut Datenblatt 70 Grad, dies liegt am hohen Volumenstrom auf der Schwimmbadseite. Aber bei 70 Grad ist der Stirling wirklich am Ende und geht in Störung Gehäuseübertemp, bei 68 geht es gerade noch.

      sailor773 schrieb:

      dass die Regelung womöglich für solche Fälle eine Override-Funktion hat


      Könnte eine Erklärung sein, nur komisch, das VM dies noch nicht erkannt hat?!?

      sailor773 schrieb:

      Du könntest also probeweise mal versuchen, die VBK1-Solltemperatur (Code 1859, Ebene F1) ganz erheblich herunterzunehmen


      Gute Idee, befürchte zwar, das dann die Laufzeit der Umwälzpumpe sich erheblich verlängert, was wieder negativ für den Stromverbrauch ist (500W). Werde es probieren und berichten!
    • neuling123 schrieb:

      Yep, die Vorlauftemperatur des WT ist laut Datenblatt 70 Grad, dies liegt am hohen Volumenstrom auf der Schwimmbadseite.
      Hmmm... kommt mir so vor als ob die Schwimmbadbeheizung auf einen Heizkessel der 70er Jahre optimiert ist. Damals waren 70°C Kesseltemperatur die Norm. Aber ein Brennwertgerät wie das Vitotwin regelmäßig mit solchen Temperaturen zu betreiben ist m.E. eine heiztechnische Vergewaltigung, die zumindest dann nicht fortgesetzt werden sollte, wenn es Alternativen gibt.

      neuling123 schrieb:

      befürchte zwar, das dann die Laufzeit der Umwälzpumpe sich erheblich verlängert, was wieder negativ für den Stromverbrauch ist (500W)
      Du hast also einen Wärmetauscher, der mit vergleichsweise extrem hoher Temperatur betrieben wird, und eine sehr starke Umwälzpumpe. Mit dieser Kombination können binnen kurzer Zeit sehr hohe Wärmemengen in das Schwimmbad gebracht werden. Die Frage ist: Ist die hohe Umwälz-Leistung (in Liter pro Minute) aus schwimmbad-technischen Gründen notwendig? Wenn nicht, so wäre es für ein Niedertemperatur-optimiertes Heizsystem wie das Vitotwin jedenfalls günstiger, den Wärmetauscher mit niedrigeren Temperaturen zu betreiben und eine (wesentlich) schwächere Umwälzpumpe zu verwenden. Mit geringerer Umwälzleistung bringt der Wärmetauscher auch bei niedrigerer Vorlauftemperatur ggf. immer noch dieselbe Spreizung wie vorher, aber natürlich weniger Wärmeleistung. Also müsste die Pumpe entsprechend länger laufen. Aber das macht ja beim Stromverbrauch nichts aus, weil sie im Gegenzug weniger Leistung aufnimmt. Über den Daumen könntest Du probieren: Delta T auf ein Drittel reduzieren (d.h. ca. 45°C Vorlauftemperatur), Pumpenleistung auf ein Drittel reduzieren (170 W), Pumpenlaufzeit verdreifachen. Lass' Dir das doch mal von einem Fachmann ausrechnen.

      Außerdem gibt es vielleicht bei Schwimmbad-Umwälzpumpen auch Hochleistungs-Neuentwicklungen wie bei Heizpumpen. Letztere haben heutzutage bei gleicher Leistung ein Viertel der Stromaufnahme von Pumpen, die vor zehn Jahren eingebaut wurden.

      Gruß, Sailor
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • sailor773 schrieb:

      Delta T auf ein Drittel reduzieren (d.h. ca. 45°C Vorlauftemperatur), Pumpenleistung auf ein Drittel reduzieren (170 W), Pumpenlaufzeit verdreifachen.


      Das macht Sinn, leider hat die kleinste Pumpe die ich gefunden habe 350W, ist besser als 500 aber wohl immer noch zu viel. Ich suche mal weiter.

      sailor773 schrieb:

      Außerdem gibt es vielleicht bei Schwimmbad-Umwälzpumpen auch Hochleistungs-Neuentwicklungen wie bei Heizpumpen


      Anscheinend leider nicht, ich denke die Haupteinsparung bei Heizungspumpen liegt in der Steuerung, das nur so viel Leistung abgefragt wird wie benötigt. Beim Schwimmbad will man ja eine große Menge Wasser umwälzen, dafür benötigt man dann eine bestimmte Energiemenge. Die Einsparung kann also nur über den Wirkungsgrad selbst erfolgen.
    • sailor773 schrieb:

      Du könntest also probeweise mal versuchen, die VBK1-Solltemperatur (Code 1859, Ebene F1) ganz erheblich herunterzunehmen, z.B. (bei einer angenommenen Schwimmbad-Temperatur von 30°C) auf 40 oder 45°C. Beobachte mal einerseits wie Dein System dann reagiert, und andererseits ob das Schwimmbad noch ausreichend warm wird. Vergiss aber nicht, die max. Laufzeit der Schwimmbad-Ladepumpe zu verlängern, da der Wärmetauscher bei einem Delta T von 10-15 K natürlich nur noch ca. 1/3 der Leistung bringt, die bei Delta T = 38 K erreicht wird.


      Hab das mal ausprobiert, der Zusatzbrenner geht in der Tat deutlich weniger an, allerdings aufgrund der sommerlichen Temperaturen derzeit sicherlich verfälscht... Ist also eine Lösung für das Problem Zusatzbrenner, aber keine für mich, da in der Tat die Schwimmbadpumpe nun deutlich länger läuft, somit energetisch Nonsens. Eine kleinere Pumpe habe ich leider noch nicht gefunden.


      Kann man den Zusatzbrenner eigentlich zeitlich sperren oder nur "ganz oder gar nicht"?
    • neuling123 schrieb:

      Kann man den Zusatzbrenner eigentlich zeitlich sperren oder nur "ganz oder gar nicht"?
      Leider nur "ganz oder gar nicht".

      neuling123 schrieb:

      Ist also eine Lösung für das Problem Zusatzbrenner, aber keine für mich, da in der Tat die Schwimmbadpumpe nun deutlich länger läuft, somit energetisch Nonsens. Eine kleinere Pumpe habe ich leider noch nicht gefunden.
      Hast Du mal mit Deinem Heizungsbauer geredet? HB's sind doch i.allg. auch Installateure. Der müsste also einen ziemlich guten Überblick haben über das, was es am Pumpenmarkt so gibt. Oder Du fragst einen Fachmann für Schwimmbäder.

      Reichen Dir 10-12 m3/h? Mit solchen Leistungen gibt es z.B. schon für ca. 500 EUR Pumpen von Lowara mit einer Leistungsaufnahme von 200-250 Watt.

      Andererseits: Wenn Deine jetzige Pumpe 500 W aufnimmt und Du sie - etwa mit Hilfe einer Zeitschaltuhr - nur zu last-schwachen Zeiten freigibst (z.B. nachts oder am Nachmittag), schafft das Vitotwin das vermutlich locker zusätzlich zum Bedarf Deines Haushalts. Deine Opportunitätskosten für (ansonsten eingespeisten) Stirling-Strom sind ca. 5 ct/kWh brutto, d.h. der Strom für die Pumpe kostet Dich ca. 2,5 ct pro Laufstunde. Da müsstest Du sie schon 20.000 Stunden zusätzlich laufen lassen, bevor Du die Kosten für eine neue Pumpe erreichst.

      Wenn Dir aber der Energieverbrauch unter ökologischen Gesichtspunkten Sorge macht, solltest Du bedenken, dass Deine jetzige Betriebsweise wegen des weitgehend weggefallenen Brennwerteffektes mindestens 5-10% mehr Gas verbraucht als bei gleichem Wärmebedarf mit vernünftigen Speichertemperaturen anfallen würde. Und der größte Teil der 500 Watt landet als Abwärme im Schwimmbadwasser, ist also (solange geheizt wird) nicht verloren.

      Gruß, Sailor
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sailor773 ()

    • Moin Gemeinde,

      Solar_Oldi schrieb:

      Der Viessmanntechniker hat das Luftverteilventil getauscht. Das alte war schwergängig geworden bzw. man konnte es nicht mehr bewegen. Es wurde ersetzt durch ein neues welches in einem Blech montiert war, dadurch soll es kühler bleiben. Außerdem ist es somit versteift wegen Problemen mit dem verziehen des Kunststoffes.
      Heute ist bei uns das Vitotwin zum zweiten Mal mit Fehler 268 (Luftverteilerventil) ausgefallen. Dabei geht das Gerät ganz aus, d.h. auch der Zusatzbrenner läuft nicht mehr. (Gut, dass wir aus alten Ölheizungs-Zeiten noch einen 6 kW Nachtstrom-Heizstab im Speicher haben, damit wird nach 22 Uhr das Warmduschen wieder möglich. Für den Rest sorgen Solarthermie, Kamin und Kachelofen.)

      Jedenfalls: Der Kundendienst wurde benachrichtigt und wird morgen ein neues Ventil einbauen. Nach telefonischer Auskunft des Technikers ist das Problem bei Viessmann bekannt, deshalb wird seit Mitte 2015 in solchen Fällen ein verbessertes Luftverteilerventil eingebaut. Sieht so aus, als ob @Solar_Oldi bereits das neue Ventil bekommen hat - unser erstes ist im Dezember 2013 offensichtlich zu früh ausgefallen. :(

      Gruß, Sailor
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • Moin und ein gutes neues Jahr allerseits,

      ... und wie seit 2012 in jedem Winter, muss ich auch dieses Jahr wieder eine Störung bei unserem Vitotwin vermelden. X(

      Der Stirling läuft einwandfrei, aber seit Sonntag 08.01.17 ist der Zusatzbrenner mit Störung 262 ("keine Flamme") ausgefallen - sechs Wochen nach der Wartung, und pünktlich zum größten Kälteeinbruch in Deutschland seit 2013. Der Heizungsbauer kam am Montag, konnte aber nichts machen, weil vermutlich der Gaskombiregler ausgefallen ist, und das kann nur der Viessmann-Kundendienst richten. Und der ist im Moment anscheinend landauf, landab mit der Instandsetzung ausgefallener Viessmann-Heizungen beschäftigt - jedenfalls haben wir seit fünf Tagen noch nicht einmal eine Terminzusage bekommen.

      Seither heizen wir unser 380qm-Haus bei Minusgraden mit den sechs kW vom Stirling - plus zwei Kachelöfen, zwei Kaminen und unserer alten 6 kW Nachtstrom-Heizbirne im Pufferspeicher fürs TWW: Die ist ganz stolz, dass sie wieder zum Einsatz kommt und verbraucht einschl. Heizungsunterstützung 25 kWh Strom pro Nacht. (Immerhin ist ja z.Zt. nachts ausreichend Windstrom im Netz - vielleicht kriegen wir ja jetzt vom Netzbetreiber eine Medaille für unseren Einsatz bei der Netzstabilisierung?)

      Und natürlich liegen 20 cm Schnee auf der Solarthermie, so dass aus der Ecke auch nichts kommt. Murphy rules!

      Ich werde weiter berichten, wenn der Kundendienst da war (wann immer das sein wird).

      Gruß, Sailor
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • sailor773 schrieb:

      Ich werde weiter berichten, wenn der Kundendienst da war (wann immer das sein wird).
      ... und das war heute, 19.Januar (elf Tage nach Eintreten der Störung, neun Tage nach Auftragserteilung - bei Tageshöchsttemperaturen von minus 5°C :( ).

      Ergebnis: Nach Reset lief der Zusatzbrenner auf einmal wieder (das hatte ich vorher auch ein paarmal probiert, aber ohne Erfolg). Die Ursache für die Störung ist nicht eindeutig feststellbar. Der Techniker fand drei mögliche Fehlerquellen: a) einen wackeligen Stecker an der Zündelektrode (ließ sich mit der Zange richten), b) eine verkohlte Stelle an der Brennerdichtung, durch die möglicherweise Abgase ins Gehäuse gelangen konnten und c) ein sehr - bzw. zu - schwergängiges Luftverteilerventil. Dichtung und Ventil sowie zur Sicherheit die Elektroden im Zusatzbrenner (Laufzeit ca. 1000 Stunden, sahen eigentlich noch nicht so schlecht aus) wurden ausgewechselt. Jetzt hoffen wir, dass eines dieser Probleme (oder auch mehrere gemeinsam) die Ursache für die Störung war und damit die Sache erledigt ist.

      Das Luftverteilerventil scheint im Modell C3HB eine Schwachstelle zu sein: Nach Aussage des Technikers wurde in den ersten Geräten eines aus Alu eingebaut, später aber (vermutlich aus Kostengründen) ging man über auf Kunststoff. Die Kunststoff-Ventile neigen offenbar dazu, sich unter Temperatureinfluss zu verformen, insbesondere wenn noch ein Einbaufehler hinzukommt (Schrauben zu fest angezogen reicht ggf. aus). Im aktuellen Modell C3HC sitzt das Luftverteilerventil anscheinend etwas weiter unten, wo es weniger heiß wird - jedenfalls treten dort nach Aussage des Technikers deutlich weniger Schäden auf. Außerdem haben die seit ca. einem Jahr eingebauten Ventile ein Metallgehäuse, das Verformungen verhindern soll. Unseres (das dritte, eingebaut im Januar 2016, siehe Beitrag weiter oben) hatte allerdings schon ein solches Gehäuse und war jetzt trotzdem schwergängig. Bleibt nur zu hoffen, dass das nunmehr eingebaute (vierte) Luftverteilerventil länger hält als ein Jahr...

      Gruß, Sailor
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • Hallo Zusammen,

      ich möchte hier auch von meinen Erfahrungen mit dem Vitotwin berichten. Zunächst mal in Form dieser Auflistung:



      Fehlerhistorie Vitotwin 300 W
      Dauerbetrieb ab 11.12.2015

      Freitag 22.01.16:
      Fehlermeldung
      164: Ström’druckwächter HK
      Mehrfach gespeichert, Heizung läuft aber.

      Sonntag 24.01.16:
      Fehlermeldung
      164: Ström’druckwächter HK
      301: S’Kopf Übertemp SW
      Kopf Stirlingmotor überhitzt, Motor defekt. Anlage läuft nur noch mit Zusatzbrenner. Steuerung scheint damit aber Probleme zu haben: 6° C Aussentemperatur, Rücklauftemperatur der Fußbodenheizung 40° C.

      Dienstag 26.01.16:
      Kundendienst Viessmann stellt fest, dass der Stirlingmotor gewechselt werden muss.

      Mittwoch 17.02.16:
      Kundendienst Viessmann wechselt Stirlingmotor.

      Mittwoch 09.11.2016:
      Kundendienst Heizungsbauer

      Samstag 12.11.16:
      Haus kühlt ca. um 17:00 Uhr aus. In den Displays Heizung/Fernbedienung steht: “Keine Verbindung”, es wird kein Fehlercode angezeigt. Weder Brenner noch Stirling laufen (Außentemperatur ca. 8° C).
      Nach Reset läuft die Anlage wieder.

      Samstag 10.12.16:
      Stirling läuft nicht mehr, nur noch der Zusatzbrenner – um ca. 8:00 Uhr bemerkt. Fehlermeldung 394: Keine Komm Stirling FA, weitere Meldung Wartung 24: Ausschalten nötig.
      Nach Reset läuft auch der Stirling wieder.

      Mittwoch 14.12.16:
      Stirling läuft nicht mehr, nur noch der Zusatzbrenner – um ca. 6:00 Uhr bemerkt. Fehlermeldung 261:Flam'ausfall Strirl'br Reset?
      19:User Reset
      Nach Reset läuft auch der Stirling wieder.

      Mittwoch 04.01.17:
      Kundendienst Viessmann wechselt defekten Kondensator.

      Montag 06.02.17:
      Stirling läuft nicht mehr, nur noch der Zusatzbrenner – um ca. 6:00 Uhr bemerkt. Fehlermeldung 261:Flam'ausfall Strirl'br Reset?
      19:User Reset
      Nach Reset läuft auch der Stirling wieder.

      Freitag 10.02.17:
      Stirling läuft nicht mehr, nur noch der Zusatzbrenner – um ca. 5:30 Uhr bemerkt. Fehlermeldung
      424:Rep. Flam'ausf Stirl'br Reset?
      19:User Reset
      Überwachungselektrode wurde durch Heizungsbauer gewechselt. Viessmann KD wird nochmals vorbeikommen.

      Freitag 17.02.17:
      Kundendienst Viessmann im Haus. Luftverteilerventil klemmt und ist verschmutzt:
      Luftverteilerventil,Getriebemotor,Elektroden,Zündtrafo und Gaskombiregler
      ersetzt.

      Sonntag 19.02.17:
      Info an Heizungsbauer, dass Sterlingleistung zu gering ist.

      Mittwoch 22.03.17:
      Kundendienst Viessmann im Haus. Ringbrenner ersetzt.

      Dienstag 10.10.17:
      6:00 Uhr: In den Displays Heizung/Fernbedienung steht: “Keine Verbindung”, es wird kein Fehlercode angezeigt. Stirling läuft nicht (Außentemperatur ca. 8° C).
      Heizungsbauer kommt, stellt Anlage und Erweiterungssätze aus und wieder ein. Anlage läuft wieder.
    • Moin @Elwood,

      das ist schon eine gehörige Leidensgeschichte. Wenn man mal versucht, die Störungen zu ordnen, kommt man m.E. auf drei separate Störungsquellen. Hiervon wurden zwei behoben, eine dagegen anscheinend noch nicht.

      1) Störungen 164 und (wohl in der Folge) 301 am 22.1.16 bis 17.2.16: Was immer da genau gewesen ist, es wurde mit Auswechseln des Stirling behoben. Jedenfalls ist diese Störung danach offenbar nicht mehr aufgetreten.

      2) Störungen 261 bzw. 424 am 14.12.16 bis 17.02.17: Hauptursache zumindest der ab 6.2.17 aufgetretenen Störungen war vermutlich das Luftverteilerventil - eine bekannte Schwachstelle beim Vitotwin. Bleibt zu hoffen, dass das Ersatzventil (wesentlich) länger hält als ein Jahr: Diese Hoffnung teilen alle LVV-Geschädigten in diesem Forum mit Dir. :/

      3) Stirlingleistung/Ringbrenner, 19.02./22.03.: Dass dieses Problem zwei Tage nach den Arbeiten zu 2) auftrat, kann eigentlich kaum ein Zufall sein. Es drängt sich die Annahme auf, dass der Schaden am Ringbrenner bei den Arbeiten überhaupt erst entstanden ist, vielleicht weil dadurch Dreck ins System gekommen ist (oder schon vorher drin war, aber erst anlässlich der Arbeiten in den Ringbrenner geraten ist). Man kann aber annehmen, dass dieser Schaden jetzt durch Austausch des Ringbrenners behoben wurde.

      4) Bisher ungeklärt scheint die Ursache der Störung "Keine Verbindung", mit oder ohne Störungsmeldung 394. Diese Störung trat zum ersten Mal am 12.11.16 auf, drei Tage nach dem Kundendienst. Ein Zufall? Das zweite Mal am 10.12.16, vier Tage vor der ersten Störung 261. Danach wurde der defekte Kondensator gewechselt und es war anscheinend erstmal Ruhe. Aber am 10.10.17 kam das Problem offensichtlich wieder hoch.

      Das Handbuch empfiehlt, bei Auftreten dieser Störung die Verbindungsleitungen Stirling-Regelung sowie Stirling-Zündtrafo zu prüfen, sowie einen Neustart durchzuführen. (Letzteres kannst Du natürlich auch selbst machen, da brauchst Du nicht den Heizungsbauer dafür.) Falls der Fehler nicht behoben ist, soll die Regelungsleiterplatte ausgetauscht werden.

      Nachdem die Störung erstmalig zwei Tage nach dem Kundendienst auftrat, halte ich es für möglich, dass bei diesen Arbeiten eine der genannten Verbindungsleitungen irgendwie beschädigt oder gelockert wurde. Es ist aber anzunehmen, dass der KD-Mann, der am 4.1.17 den defekten Kondensator ausgetauscht hat, vorher auch die Leitungen überprüft und ggf. gerichtet hat. Die Frage wäre, ob bei der Gelegenheit außer dem Kondensator (bzw. durch diesen) noch etwas anderes "angeknackt" wurde. Jedenfalls: Wenn der Fehler jetzt zehn Monate später wieder - und dieses Mal anscheinend ohne "Feindeinwirkung" - auftritt, so scheint mir der Wurm in der Leiterplatte zu stecken. Ob diese von Anfang an wackelig war oder als Kollateralschaden eines der genannten Defekte beschädigt wurde, ist egal.

      Mein Rat wäre, das erstmal zu beobachten. Bei Elektronik weiß man nie: Es ist auch möglich, dass so ein System einfach mal "spinnt" und danach wieder für lange Zeit einwandfrei arbeitet. Ein Neustart im Jahr ist ja nicht aufwändig. Aber wenn in der Leiterplatte tatsächlich was kaputt ist (bzw. langsam den Geist aufgibt), würde ich erwarten, dass sich der Fehler nun in kürzer werdenden Abständen wiederholt. Dann muss der Kundendienst ran und ggf. die Leiterplatte auswechseln. (Falls wieder "nur" ein Kondensator defekt ist, muss m.E. vor dem Auswechseln geklärt werden, welcher anderweitige Fehler in der Elektronik die Kondensatoren killt.)

      Gruß, Sailor
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • Hallo Sailor773,

      Ich möchte mich erst mal recht herzlich für die Analyse der Fehlerhistorie bedanken. Hut ab, auch vielen Dank für Deine Zeit, die Du da investiert hast!

      Mit meinem Wissensstand über diese Anlage kann ich (bis jetzt) nur die Fehler protokollieren. Ich möchte mich aber auf jeden Fall weiter einarbeiten. Wie ich hier beim ersten Überfliegen der verschiedenen Themen erfahren habe, gibt es sicherlich auch bei meiner Konstellation einiges an Anpassungspotential.

      Nochmal zurück zu Deiner Analyse: Deine Vermutung, dass einige Fehlfunktionen möglicherweise mit Arbeiten / Kundendienst an der Anlage zusammenhängen, teile ich. Ich war allerdings nicht immer dabei und kann als Laie auch nicht beurteilen, ob der jeweilige Fachmann gerade nicht sonderlich professionell vorgeht. Insoweit möchte ich auch keine Behauptungen aufstellen, die ich schlichtweg nicht beweisen kann. Bei Betrachtung der Umstände und zeitlichen Abläufe drängt sich einem allerdings die Annahme schon auf.

      Deiner Empfehlung werde ich folgen und das Forum über die weiteren Ereignisse auf dem laufenden halten.

      Danke nochmals für Deine Hilfe,

      Gruß Elwood.