Erfahrungen mit dem Viessmann Vitotwin 300-W

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • unsere Nano Bhkw`s

      Hallo seit drei Jahren hatten L. von der Firma O, leider ohne Erfolg nur Defekte Totalausfälle! Mein Hb hat das Gerät zurückgenommen! Und mir ein Nano Bhkw von der Firma V. ein Sterlinggerät eingebaut. Lief vier Monate ohne Probleme. Auf einmal viel mir auf das die Leistung El. abnahm ca 150 Watt, danach hat sich auch das Laufgeräusch verändert. Hb hat den Sterling neu justiert ohne Erfolg. Das nächste war eine Undichtigkeit am Gerät. Werkskundendienst dreimal bei mir fast alles getauscht ausser Sterling leider ohne Erfolg.Firma V wollte dann einen Mitarbeiter direkt aus dem Werk schicken, dies habe ich abgelehnt und auf ein Neugerät bestanden! Wurde mir auch nach langem hin und her auch zugesagt. Zeit dem ist Funktstille! Schon vier Wochen läuft nur die Zusatztherme! Die Firma V. sollte mehr in die Kundenzufriedenheit investieren als in Eis und Schnee!!!

      Gruß
      :( :( :(
    • Hallo @smithlake und andere Vitotwin-Betreiber und -Interessenten,


      gute Idee - dann mache ich mal den Anfang:

      Unsere Vitotwin wurde im Sommer 2012 eingebaut und am 17.09.2012 in Betrieb genommen.

      Zum elektrischen Anschluss: Da wir seit 2010 eine PV-Anlage mit Eigenverbrauch haben, erfolgte der elektrische Anschluss über die Zählerkaskade, die hier im Forum in verschiedenen Threads ausführlich beschrieben wurde (allen daran Beteiligten möchte ich hiermit meinen Dank aussprechen!). Die Zählerkaskade ist seit 01.11.2011 bei unserem Netzbetreiber E.ON Bayern offiziell akzeptiert und lt. Informationsblatt unter der Bezeichnung MK SLP 1 für Leistungen bis 30 kVA (BHKW) und 30 kWp (PV) zulässig.

      Hydraulisch ist das Vitotwin entsprechend dem Viessmann-Anlagenschema 1 über einen 700 l Kombi-Pufferspeicher eingebunden. Dafür konnten wir unseren existierenden Solarthermie-Speicher Vitocell 333 (das Vorgängermodell zu dem von Viessmann empfohlenen Vitocell 340) problemlos hernehmen. Die Solarthermie blieb weiter angeschlossen (zu den Erfahrungen damit später). Unser Heizsystem ist auf ca. 47/32°C ausgelegt (Haus ist ordentlich isoliert, viel Flächenheizungen und große Radiatoren). Die rechnerische Heizleistung bei Auslegungstemperatur (-16°C) liegt bei ca. 16 kW, was bedeutet, dass der Stirling unterhalb ca. 6°C weitgehend durchläuft. Der Jahres-Wärmebedarf (Heizung + Warmwasser) liegt bei ca. 33.000 kWh, wobei die Solarthermie davon etwa 6.000 kWh abdeckt.

      Die Erfahrungen mit dem Vitotwin waren zunächst - sagen wir - gemischt:

      1) Nach der Inbetriebnahme (Viessmann-Kundendienst + Heizungsbauer) lief der Stirling im September gerade mal 35 Stunden (sechs Tage) und fiel dann mit Störung 286 (Stirlingkopf-Übertemperatur) aus. Eine Woche später kam der Viessmann-Kundendienst, konnte aber trotz mehrerer Stunden Arbeit die Störung nicht vollständig beseitigen: Nach Umstecken der Thermoelemente (wie in der Serviceanleitung beschrieben) lief der Stirling zwar wieder, aber nur mit ca. 750-800 Watt, weil nunmehr die Kopftemperatur auf einem zu niedrigen Niveau abgeregelt wurde. Da die Ursache hierfür nicht zu finden (geschweige denn zu beheben) war, tauschte der Werkskundendienst Mitte Oktober den kompletten Stirling-Einsatz aus. Der Neue läuft seitdem problemlos (bisher ca. 1.400 Betriebsstunden) und bringt lt. Anzeige eine konstante Leistung von 1000 Watt plus/minus 2%.

      2) Unabhängig von diesen Problemen stellte sich gleich nach Inbetriebnahme heraus, dass der Stirling - entgegen den Angaben in den technischen Daten - nicht moduliert, sondern - solange er läuft - stets mit voller Leistung arbeitet. Vom Werkskundendienst erhielt ich die mündliche Auskunft, dass Modulation - jedenfalls im Betrieb mit Pufferspeicher - nicht vorgesehen sei. Warum das so ist (bzw. warum es in den technischen Unterlagen ausdrücklich anders steht), konnte er mir aber auch nicht sagen. Eine Stellungnahme seitens Viessmann wurde von meinem Heizungsbauer erbeten, steht aber bis dato noch aus. (Einen eigenen Thread gibt es ja dazu auch schon in diesem Forum.)

      3) Ein weiteres Problem - welches durch die fehlende Modulation noch verschärft wurde - war, dass der Stirling in der Übergangszeit den Pufferspeicher nicht nutzte. Stattdessen taktete er mit sehr kurzen Laufzeiten (im Oktober über 350 Starts für 120h Laufzeit !), und zwar auch an Tagen wo die Solarthermie überhaupt nicht lief, d.h. damit hatte es nichts zu tun. Wir haben dann eher zufällig herausgefunden, dass sich dieses Verhalten bessert, wenn man die Funktion "Pufferspeicher/Durchladung" (Code 4810) - die der Viessmann-Kundendienst korrekt auf "Immer" eingestellt hatte - auf "Heizbetrieb" umstellt. Offenbar ist die Einstellung "Immer" - jedenfalls bei unserem Gerät - entweder gar nicht oder falsch belegt. Früher hätte man gesagt, da ist wohl eine kalte Lötstelle. Ob es sich hier um einen Soft- oder Hardware-Fehler handelt, wissen wir nicht; auch hier kam noch keine Stellungnahme von Viessmann. Seit der Änderung wird der Pufferspeicher jetzt tagsüber genutzt, während der Nachtabsenkung dagegen nicht, aber damit können wir zunächst leben.

      Weitere Beobachtungen:

      Unser Stirling verbraucht (nach "Auslitern" mit Hilfe von Gaszähler und Stoppuhr) konstant ca. 6,633 kWh Gas pro Stunde, d.h. beim angegebenen Wirkungsgrad 96% und 1 kW elektrischer Leistung wäre die gemessene thermische Leistung knapp 5,4 kW. Das reicht bei uns bis ca. 5°C Außentemperatur. In den vergangenen (kalten) vier Wochen ist der Stirling ca. 98% der Zeit durchgelaufen. Die Warmwasserbereitung muss bei allen Außentemperaturen mit Stirling + Therme erfolgen, da der Stirling allein nur eine Temperaturerhöhung von ca. 10K schafft. Bei unserer Rücklauftemperatur von ca. 30°C reicht das nicht für Warmwasser. Damit liegt der Anteil des Stirling-Gasverbrauchs insgesamt bisher recht stabil bei ca. 75-80% des Gesamtverbrauchs.

      Das Zusammenspiel mit der Solarthermie funktioniert besser als wir nach den Kommentaren im Internet (auch in diesem Forum) erwartet hatten. Natürlich kostet die solarthermische Heizungsunterstützung etwas Stirling-Laufzeit, aber in diesem Herbst hatten wir nur wenige Stunden, in denen sich der Stirling tatsächlich ausschaltete weil der Pufferspeicher solarthermisch gefüllt war. (Weil das natürlich immer nur bei Sonne passiert ist, übernahm die Stromversorgung in der Zeit ohnedies die PV-Anlage.) An kalten sonnigen Tagen im Dezember lief der Stirling trotz solarthermischer Zusatzheizung immer durch, d.h. hier hat die Solarthermie ausschließlich Gasthermen-Laufzeit eingespart.

      Seit Ende November erzeugte der Stirling täglich ca. 22-23 kWh Strom. Unser Eigenbedarf (zwei Familien) liegt auch in der Größenordnung. Geschafft haben wir damit eine BHKW-Eigenverbrauchsquote von 70-75% (sowohl bezogen auf Gesamterzeugung wie auf Gesamtverbrauch). Mehr ist wohl nicht zu schaffen: Anders als bei der PV bringt das zeitlich gezielte Ab- und Zuschalten von Verbrauchern hier kaum etwas, weil das BHKW ja nie mehr als 1 kW liefert und davon mehr als die Hälfte in die Grundlast geht. Schon jedes Bügeleisen zieht dann mehr als die Hälfte seines Verbrauchs aus dem Netz.

      Insgesamt halte ich die Entscheidung für die Vitotwin trotz der Anfangsschwierigkeiten und der (kleineren) noch ungelösten Probleme nach wie vor für richtig. "Ackermann'sche Renditen" :D lassen sich damit allerdings nicht erreichen. Ich würde deshalb eine Anschaffung derzeit nur empfehlen, wenn man
      a) willens und in der Lage ist, sich technisch genügend einzuarbeiten um das Verhalten des Gerätes zu beobachten, Fehler zu erkennen und die Einstellungen entsprechend zu optimieren;
      b) über den rein wirtschaftlichen Nutzen hinaus Befriedigung daraus zieht, von den Stromversorgern und den undurchschaubaren wirtschaftlich/politischen Machenschaften auf diesem Gebiet ein Stück unabhängiger zu werden;
      c) und bei den vielen anfallenden Tüfteleien und Diskussionen (Viessmann, Netzbetreiber, BAFA, Finanzamt etc.) und deren Lösung irgendwie auch Spaß zu haben (z.B. statt Sudoku-Lösen). Sonst rechnet sich die persönliche Arbeitszeit nämlich nicht.

      Wenn sich Neues ergibt, werde ich berichten.
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von sailor773 () aus folgendem Grund: Korrektur: Monat unter 1) muss natürlich "September" heißen!

    • Vitotwin Erfahrungen

      hallo
      wie ich schon mal geschrieben habe, wurde schon der zweite Vitotwin eingebaut. Der erste war undicht am Sterling wurde vom W-Kundendienst behoben. Nach wenigen Tagen ist dann der Sterling komplett ausgefallen. W-Kundendienst war dreimal bei mir um den Sterling zu reparieren ohne Erfolg. Danach kam dann ein Anruf von Viesmann man wollte jemand vom Werk schicken wegen der Reparatur. Das habe ich abgelehnt und darauf bestanden das ein neuer Vitotwin montiert wird! Das wurde auch gemacht. Jetzt besteht das Problem das die Sterlingleistung nicht über ca 880 Watt steigt. 2. Problem am Puffer ist noch ein Pelletofen mit Wassertasche angeschlossen ist. Nach ca. einer halben Stunde Betrieb haben wir eine Fehlermeldung `Übertemperatur Gehäuse`. W-Kundendienst war bei mir, kommt von der Niederlassung ,Techniker war nicht ganz vertraut mit dem Vitotwin. Musste in meiner Bedienungsanleitung mehrmals nachlesen!!! Nach dem Besuch hat sich nichts verbessert!!! Habe wieder meinen HB eingeschaltet. Leider haben wir noch keine Info wie es jetzt weiter geht!


      Gruß
      KF
    • Hallo @smithlake,

      wenn der Stirling dauerhaft maximal 880 W bringt, könnte es sein dass die Stirlingkopftemperatur zu niedrig ist? Die Anzeige findet man in Funktionsebene F2 unter Diagnose Erzeuger, Code 8360. Bei einem gesunden Stirling muss sie spätestens nach fünf bis zehn Minuten Laufzeit um 525°C liegen, plusminus ein paar Grad. Unser erster Stirling brachte nach der provisorischen Reparatur nur 800 W bei Kopftemperaturen um 470°C. Machen kann man da als Laie/Betreiber oder auch Heizungsbauer nichts, aber es ist ein Hinweis darauf, dass am Stirlingkopf entweder mechanisch etwas nicht stimmt (verrutschte oder eingedrückte Wärmeisolierung oder sowas), oder dass die Temperaturfühler und/oder die damit verkoppelte Regelung "spinnen". Da muss sich der Werkskundendienst drum kümmern. Normalerweise messen die bei der Inbetriebnahme alles durch, d.h. der Fehler kann eigentlich nicht schon ab Einbau drin gewesen sein, sondern muss (womöglich nur ein paar Tage) später aufgetreten sein.

      Bis der Kundendienst kommt, kann man den Stirling mit zu niedriger Kopftemperatur ohne Weiteres laufen lassen. Dass er nicht die volle elektrische Leistung bringt ist zwar blöd aber schadet ihm nichts, und die thermische Leistung wird davon nicht beeinträchtigt.

      Die Störung mit dem Pelletofen ist m.E. eine andere Baustelle. Offenbar lief ja der Pelletofen als die Störung auftrat. Ist es möglich, dass die Ofenabgase irgendwie in die Luftzuführung vom Stirling geraten sind? Wenn das passieren kann, darf man entweder nicht beide gleichzeitig betreiben oder man muss den Einlass für die Zuluft woanders hinlegen. Eigentlich müsste aber der Kaminkehrer so etwas bei der Abnahme erkennen und bemängeln.

      Gruss
      CG
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • Vitotwin Erfahrungen

      hallo @Sailor 773,
      danke für die schnelle Antwort. Bei der Kopftemperatur habe ich keine Anzeige an der Fernbedienung sondern `hhhh,h`keine Ahnung was das bedeuten soll?! Zum Pelletofen das Abgasrohr ist ca. 50 cm höher gegenüber dem vom Vitotwin. Der Werkskundendienst konnte sich auch keinen Reim auf den Fehler machen!!!!
      in Fachmann Ebene haben einige Punkte in der Fernbedienung keine Anzeige!
      3114 ---
      8204 hh.hh
      8345 hh.hh
      8354 ---
      so so ist bei mir die Anzeige!

      Noch schöne Tage
      KF

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von smithlake ()

    • Hallo @smithlake,

      also zu der Fernbedienung fällt mir nichts ein. Offenbar kriegt sie bei den entsprechenden Codes kein Signal. Unsere zeigt aber bei den 8000er Codes alle Werte an. (Code 3114 kann ich bei mir nicht finden.) Was da bei Euch nicht geht ist schwer zu sagen, vor allem wenn die Fernbedienung die anderen Werte korrekt anzeigt. Dann kann es eigentlich nicht an schlechtem Empfang oder so etwas liegen. Übrigens: Codes 8204 und 8345 sind ja auch in Ebene E zugänglich. Werden diese Werte in E angezeigt und nur in F2 nicht? Dann muss die Fernbedienung kaputt sein.

      Aber egal: Was sagt denn die Anzeige am Gerät? Unseres hat im Moment eine Stirlingkopftemperatur von 515°C und bringt 998 W. Es darf also schon mal etwas weniger sein als 525°C, aber wenn die Kopftemperatur dauerhaft unter 500°C bleibt, dürfte dort die Ursache für die Minderleistung liegen.

      Was die Störung mit der Gehäusetemperatur betrifft, so sagt mir mein Bauchgefühl immer noch, dass da was mit der Luftzufuhr des Stirling nicht stimmt. Tritt die Störung regelmäßig auf oder mal schon, mal nicht? Wenn die Störung regelmäßig auftritt: Ist das Abgas-/Luftzuführungsrohr des Vitotwin in einem direkt benachbarten Kaminzug verlegt und könnte es sein, dass Ofengase hier durch eine Undichtigkeit eindringen oder gar durch Hitzeentwicklung womöglich das Kunststoffrohr beschädigt wurde? Bei unregelmäßigem Auftreten: Könnte es sein, dass bei bestimmten Wetterlagen der Ofenrauch trotz der 50 cm Höhenunterschied in die Luftzufuhr gedrückt wird? Wir haben auch ein paar "Feststoffkamine", aber deren Öffnungen sind einen Meter höher und mehrere Meter entfernt. Da kann nichts passieren.

      Gruss
      CG
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • Vitotwin Erfahrungen

      hallo @Sailor773,
      zur Sterlingkopftemperatur, habe den Vitotwin ca. eine halbe Stunde jetzt beobachtet. Es liefen beide Brenner Kopftemperatur war 468,8 grad bei ca. 820 watt danach hat der Zus.brenner abgeschaltet dann viel die K-Temperatur auf 423 grad bei ca. 720 Watt Leistung und stieg dann wieder auf ca. 820 Watt. Die Anzeige am Vitotwin sind gleich zur Fernbedienung, 8345 eingestzte Gasmenge Sterling zeigt hh.hh !!!???
      Zur Fehlermeldung Übertemperatur Gehäuse 258 war am 22.12 aufgetretten ohne das der Pelletofen lief!


      Gruß
      KF
    • Hallo ,

      mich wundert etwas die Aussage das der VitoTwin am selben Abgasstrang mit dem Pelletvernichter hängt - oder hab ich das falsch verstanden??

      Die Aussage aller Vertriebler ( Remeha , Brötje ,Senertec ) war eindeutig das die Stirlinggeräte nicht für Mehrfachbelegung oder Kaskade zugelassen sind. Deshalb habe ich 2010 die Liebäugelei mit der Remeha aufgegeben.

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
    • ok ,

      da bin ich beruhigt.

      Aber dann sind Deine Probleme tatsächlich nicht auf den Pelletvernichter zurückzuführen - es sei denn hydraulisch passt was nicht und dadurch würde die RL temp. zum VitoTwin zu hoch. Doch das sollte die Kiste nun wirklich merken und anzeigen.

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
    • Hallo @smithlake,

      1) Eines ist jetzt sicher: Die Stirlingkopftemperatur ist mit 420-470°C viel zu niedrig, und davon kommt die elektrische Minderleistung. (Die kurze Schwankung beim Ausschalten des Zbr ist an sich normal, das sollte aber alles bei 50-100 K höheren Temperaturen geschehen.) Was die Ursache ist kann ich auch nicht sagen, das MUSS vom Werkskundendienst behoben werden. Bei unserem Vitotwin waren die Kopftemperaturfühler der Auslöser, aber es war vor Ort nicht herauszufinden ob die Fühler hin waren oder ob tatsächlich etwas mit der Kopftemperatur nicht stimmte (und ggf. warum). Die Leute von Viessmann haben deswegen bei uns das ganze Stirling-Vormontage-Element einschl. Fühlern und allem Gedöns ausgewechselt. Das neue lief jetzt bisher 1400 Stunden tadellos.

      2) Wenn die Viessmann-Leute schon kommen, sollten sie bei der Gelegenheit Eure Fernsteuerung überprüfen bzw. eine andere mitbringen und checken ob die besser funktioniert. Unsere wurde bei der Vitotwin-Inbetriebnahme vom Kundendienst eingestellt und funktioniert einwandfrei. Ob man bei der Einstellung einen Fehler machen kann, weiß ich nicht, aber die Fernsteuerung muss jedenfalls alle Werte anzeigen, die auch am Gerätedisplay ablesbar sind. Wenn sie das nicht macht, ist entweder was kaputt oder falsch eingestellt.

      3) Wenn durch den Pelletofen oder eine andere Wärmequelle (bei uns z.B. die Solarthermie) die Temperatur im Pufferspeicher über den Sollwert ansteigt, dann sagt sich die Regelung "alles klar, ich verstehe zwar nicht wieso aber der Pufferspeicher ist jedenfalls voll" 8| und schaltet den Brenner bzw. Stirling aus. Das ist ein völlig normaler Betriebszustand, eine Störung kann das eigentlich nicht auslösen. Die Störung "Gehäusetemperatur" hat mit der Luftzufuhr zu tun (siehe Montage-/Serviceanleitung Seite 129 unten), bzw. damit dass die Verbrennung nicht so läuft wie sie soll. Wenn der Pelletofen aus war als das passierte, kann er bzw. sein Abgas das natürlich nicht gewesen sein (das hatte ich falsch verstanden). Dass das (ständige) Kopftemperatur-Problem und die (bisher einmalige?) Störung eine gemeinsame Ursache haben könnten, kann ich nicht ausschließen, hätte aber keine vernünftige Erklärung dafür. Wenn die Vitotwin-Abgas-/Zuluftführung in Ordnung ist, würde ich das jetzt - bis der Kundendienst kommt - erstmal beobachten und (falls es nochmal passiert) aufschreiben unter welchen Betriebsbedingungen. Vielleicht können ja die Viessmänner was damit anfangen. Wenn die Störung aber nicht mehr auftritt, vergiss' es einfach.

      mfg,
      CG
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • Hallo Smithlake,

      seid Ihr absolut sicher, dass beim Vitotwin kein "Kurzschluss" zwischen Abgasrohr und Zuluft stattfinden kann? Bei uns ist das Abgasrohr einen halben Meter höher als die Zuluft-Öffnung und geht noch durch die Kaminabdeckung. Normalerweise sollten die Abgase mit der Restwärme nach oben weggehen und "vom Winde verweht" werden. Bei Frost kann man am Wasserdampf gut sehen ob bzw. wie gut das funktioniert. M.E. ist denkbar, dass bei einer unglücklichen Dachgeometrie und bestimmten Wetterlagen und Windrichtungen gelegentlich Abgas in die Zuluft gerät und die Störung auslöst. (Deshalb hatte ich ursprünglich den Pelletofen im Verdacht, weil der mehr Abgas macht - aber der kann es ja offenbar nicht sein.)

      Dass die zu niedrige Stirlingkopftemperatur damit zu tun hat, kann ich mir fast nicht vorstellen. Wenn der Stirling ständig zuwenig Luft bekäme, müsste sich das m.E. anders äußern als so.

      mfg,

      CG
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • Moin,
      Bei uns ist das Abgasrohr einen halben Meter höher als die Zuluft-Öffnung und geht noch durch die Kaminabdeckung.......gelegentlich Abgas in die Zuluft gerät und die Störung auslöst.
      Das kann bei getrennter Zu- und Abluftführung gar nicht passieren .... es sei denn das Gerät ist nach C2x oder C4xx angeschlossen.
      Bilder
      • C2x.jpg

        156,02 kB, 536×610, 237 mal angesehen
      • C4xx.jpg

        170,89 kB, 572×608, 222 mal angesehen
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
    • Moin Alikante,

      C2x oder C4xx ... um Himmels willen ... ich kann mir nicht vorstellen dass jemand ein Vitotwin so anschließt und dass ein Kaminkehrer das dann noch abnimmt. Da stellen sich einem ja schon als Laie bei der Betrachtung der Bilder alle Nackenhaare auf. Außerdem ist doch das Abgassystem in der Montageanleitung glasklar vorgeschrieben.

      Ich habe mich nur gefragt, ob - trotz technisch korrekter Verlegung des Zu- und Abluftrohrs - womöglich über dem Dach Abgase durch Windwirbel oder sowas gelegentlich in die falsche Öffnung geraten können. Das wäre eine Erklärung dafür, dass die Störung "nur" alle paar Tage auftritt.
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • mh

      sailor773 schrieb:

      womöglich über dem Dach Abgase durch Windwirbel
      das kann ich mir beim besten Willen nicht vorstellen, zwischen Mündung und Ansaugkragen gibts ja vorgeschriebene und damit vermutlich erprobte Abstände.

      Selbst wenn ab und zu paar mol Abgase mit eingesogen würden so würde sich das nicht auf die Temperatur der Ansaugluft auswirken sondern lediglich auf die Zusammensetzung der Luft ( Co,Co2,O2 etc. )

      mfg
      Pöl BHKW Tiger †
      Pöl BHKW Raptor †
      Ecopower 1.0
      Solarthermie 27m² Heat-Pipe-Röhren
      PV Anlage 1,8kWp Solarmax 2000C 15xKaneka k120
    • Erfahrung mit vitotwin 300-W

      Also, da decken sich so einige Verhaltensmuster...

      Mein Gerät ging mit dem Sterling-Teil erst letzte Woche in Betrieb. Installiert wurde es im Oktober...



      - die RWE braucht ewige 4 Wochen für einen Antrag zur Einspeisung,

      - dann stellt sich heraus, dass der Sterling Kühlwasser mit weniger als 0,3 d Wasserhärte braucht - und das hat dann 3 (!!) Füllaktionen erfordert, stets mit nachfolgendem Besuch des Viessmann Technikers.. der dann zweimal wegen zu hartem Wasser wieder gefahren ist. "bei älteren Anlagen haben wir normales Wasser genommen, die sterben alle".

      - dann ging der Sterling endlich in Betrieb... läuft immer so 4 h und stellt dann den Betrieb mit Fehlermeldung 420 "Übertemperatur Betrieb" ein. Aussage von Viessmann Telefon Service: "diese Fehlermeldung ist in der Servicedokumentation nicht enthalten". Dann wollte er mit meiner Hilfe am Telefon einen Parameter ändern, um eine Pumpendrehzahl zu erhöhen - und hat dann in zehn Menues den Parameter nicht gefunden. 2jetzt drücken sie mal hier... und dann da.... ach, nein, auch nicht.... Alles klar. Andere Fehlermeldungen sind "Fehler Sterling FA" oder "Gehäuse Übertemperatur". Das Blechgehäuse des Gerätes ist ca 45 Grad warm - zu warm für meine Begriffe.

      - Das Gerät startet danach fast immer automatisch wieder, so drei bis sechs Anläufe am Tag. Im Nachtbetrieb scheint der Sterling nicht zu laufen..

      - die Leistung dümpelt so zwischen 730 und 1000 W, sackt meist nach dem Start aber unter 950.



      Soweit.. gerdh

      Nach Fehlerdarstellung war ein Techniker einen Nachmittag hier, Ergebnis: keine Änderung.

      Dazu diese unbedienbare Bedienung - unglaublich. Ich werde weiter berichten. Zu meinem Vor-Poster: Deine Fehlermeldungen haben nix mit einer Pellet Heizung zu tun, das macht Dein wie mein Gerät ganz allein mit sich aus....
    • gerdh schrieb:

      - dann stellt sich heraus, dass der Sterling Kühlwasser mit weniger als 0,3 d Wasserhärte braucht - und das hat dann 3 (!!) Füllaktionen erfordert, stets mit nachfolgendem Besuch des Viessmann Technikers.. der dann zweimal wegen zu hartem Wasser wieder gefahren ist. "bei älteren Anlagen haben wir normales Wasser genommen, die sterben alle".
      @gerdh, zunächst mein Beileid zu dem vielen Ärger - aber das mit dem harten Wasser hat fürchte ich Dein Heizungsbauer verbockt. In der Viessmann-Einbauanleitung (Seite 62) ist für das Füllwasser eindeutig "Wasserhärte <0,11 °dH (0,02 mol/m3)" vorgegeben. Das heißt, selbst 0,3 °dH (wo immer diese Zahl herkommt) wäre noch um den Faktor Drei(!) zu hart. Bei uns hat der Heizungsbauer nicht mal das entkalkte Wasser aus unserer Enthärtungsanlage akzeptiert, sondern sein eigenes mitgebracht und unsere Anlage damit befüllt.

      gerdh schrieb:

      Das Blechgehäuse des Gerätes ist ca 45 Grad warm - zu warm für meine Begriffe.
      45 Grad hieße ja, dass man das Gehäuse kaum noch längere Zeit anfassen kann!? Keine Frage, das ist viel zu warm. Unser Vitotwin läuft z.Zt. 24h/Tag durch und das Gehäuse ist trotzdem nicht mal handwarm (ich schätze so 25-30°C).

      gerdh schrieb:

      Das Gerät startet danach fast immer automatisch wieder, so drei bis sechs Anläufe am Tag. Im Nachtbetrieb scheint der Sterling nicht zu laufen..
      Klar, wenn das Gehäuse (bzw. was auch immer innen zu heiß wird) durch den Stillstand abgekühlt ist, dann geht's wieder eine Zeit lang.

      Ob der Stirling nachts läuft, hat damit wohl weniger zu tun, sondern mit den Parametern Eurer Nachtabsenkung. Letzteres lässt sich leicht testen: Einfach mal mit der schwarzen Taste rechts oben neben der Anzeige den Marker von "Uhr" auf "Sonne" schieben, dann müsste er auch nachts laufen. Zu heiß wird er dann natürlich immer noch, das hat eine andere Ursache.

      Warum der Stirling die Wärme nicht wegbringt, ist schwer zu sagen - es sei denn durch das Abenteuer mit dem harten Wasser ist dem Wärmetauscher was passiert (eine Kalkschicht vermindert den Wärmeübergang oder verstopft sogar die Röhren).

      Die anderen Fehlermeldungen und in dem Fall die Minderleistung können m.E. die gleiche Ursache haben, d.h. durch den Wärmestau entstehen unerwünschte Betriebszustände, die sich dann in wechselnden Fehlermeldungen äußern.

      Machen kann man da glaube ich nichts, da müssen die Leute vom Werk ran. Falls es wirklich das Wasser war, hoffe ich Dein Hb hat eine gute Versicherung...
      Viessmann Vitotwin 300-W (1 kWel, 6 kWth) seit 2012

      PV-Anlage 8,45 kWp (65 x Solarworld SW 130poly Ost/Süd/West, SMA 5000 TL und 3000) seit 2010

      Solarthermie 14 qm Flachkollektoren seit 2004 (Vorgänger 8 qm 1979-2003)
    • Naja, allein die Tatsache, dass man besonderes Wassser braucht - steht ja nirgendwo, wenn das Gerät beworben wird.

      Nein, von Zufriedenheit über die Anlage oder den Kenntnisstand von Viessmann sind wir WEIT entfernt. Der HB kann da nicht viel dafür. Ein Training und los.. verkaufen!