Suchergebnisse

Suchergebnisse 1-16 von insgesamt 16.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ok vielen Dank für euer Feedback. Ohne eure Hilfe hätte ich das nicht hinbekommen. Nun mal sehen wie es aussieht wenn es draussen kalt wird.

  • Ich habe gestern die Pumpe von PP2 auf PP1 gestellt. Nun sehen die Linien wie folgt aus. bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81 Wie sieht das in euren Augen aus? Ist der Ausschlag beim Heizkreis nur entstanden weil jemand Warmwasser gezapft hat?

  • Ok ich habe nun die Leistung der Therme auch mal auf 4kW heruntergesetzt. Ja, wenn man in die zweite Bedienebene geht, dann kommt man an den Punkt d.14 heran. Der steht auf "1" = 53%. Soll ich die auf "auto" stellen? Die Pumpe für die Heizkörper ist eine Danfos Alpha2L und die steht auf PP2. bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81 Schlagt ihr eine andere Einstellung vor?

  • Ich habe ecoTec exclusive VC DE 206/4-7. d.14 gibt's nicht. Ich hab's nur in die Tabelle aufgenommen, da es im pdf erwähnt wurde. Nachdem ich nun den Fühler SP1 höher platziert habe sie das schon besser aus. bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81 Ist das normal, dass die Wärme durch das SLG unterstützt wird, immerhin hat es draußen Nachmittags 5 Grad und und nun noch 2 Grad?

  • Also zur Pumpe gibt es bei mir anscheinend keine Einstellungen. Ich hab mal die eingestellten Werte abgeschrieben. * d0 * Heizungsteillast * 14 * d1 * Nachlaufzeit interne Pumpe * 10 * d2 * Max. Sperrzeit * 20 * d4 * * -99 * d5 * * 0 * d7 * * 0 * d8 * * 1 * d9 * * 0 * d10 * * 0 * d11 * * 0 * d12 * * 0 * d13 * * 0 * d14 * Pumpendrehzahl * - * d15 * * 0 * d18 * Pumpenbetriebsart * - * d20 * Max Einstellwert Speicher sollwert * - * d22 * * 0 * d23 * * 1 * d24 * * 3 * d25 * * 0 * d26 * Ansteuerung Z…

  • Die Einstellung d.14 gibt es bei meinem SLG Gerät nicht. Die Pumpe selbst hat auch keinen Geschwindigkeitsschalter und es ist eine ganz normale Pumpe, keine Hocheffizienzpumpe. Ich habe nun mal den oberen Fühler in das oberste Loch gesteckt. Ich kann auch bestätigen, dass die Einbrüche der SP Oben Temperatur nicht durch WW Entnahmen entstehen. Ich werde jetzt mal mit der geänderten Fühlerposition die Kurven beobachten.

  • Ok, ich habe das Liniendiagramm vom Speicher gefunden. Allerdings verstehe ich nicht was da passiert. Wisst ihr was da passiert? bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81 Ich habe mal die Fühler des Speichers fotografiert. Es gibt 4 Positionen und die Fühler sind in den unteren 3 Löchern montiert. bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81

  • Irgendwie finde ich nicht alle Einstellungen. Wo ist dieses "Auto Kick"? Ebenso finde ich nicht das Liniendiagramm Speicher. Du JoGo hat davon einen Screenshot gepostet, aber bei mir gibts sowas nicht.

  • Hallo Tommmi, du schreibst: "benutze keinen Zeitplan für das BHKW, Einstellung Eco wie der Threadstarter. Also unter 3grad Nachtabsenkung." Kannst du das erklären, was das heisst? Gruß Anton

  • Hallo Tommmi, das mit "Auto Kick" hört sich ja gut an. Das habe ich noch nicht gefunden, wo das eingestellt wird. Erzähl mal. Als Dokumente habe ich nur die Bedienungsanleitung für den Betreiber und die Wartungs- und Installationsanleitung. Gibt es da noch was? Gruß Anton

  • Hallo Tommmi, hallo JoGo, das ist ne ganze Menge Input. Das muss ich erst mal versuchen komplett zu verstehen. Zeitplan des BHKW ist gestellt auf 06:00 - 23:20. Allerdings überlege ich, erst um 15:00 einzuschalten, denn früh morgens brauchen wir maximal kurz die Kaffeemaschine und den Toaster. Dann ist von 07:30 - 15:30 niemand zuhause. Ich mache das mal einen Tag und rechne dann Strom und Gas aus. Als SLG habe ich ecoTEC exclusiv VC DE 206/4-7. Der Pufferspeicher ist der Vaillant VPS 500/2. Tem…

  • Hallo JoGo, ich habe die Vorlauftemperaturen im Heizkreis und im SLG nun reduziert. Letzte Nacht hat es dann nciht mehr ab- und gleich wieder angeschaltet. Ich habe mal ein paar Bilder gemacht.

  • Hallo, ja, ich habe noch nicht beschrieben wie mein Wärme- und Strombedarf aussieht. Ich habe ein Einfamilienhaus in dem nur meine Frau und ich wohnen. Wir sind beide tagsüber ausser Haus. Wir haben nur normale Heizkörper, keine Fussbodenheizung. Strom brauchen wir nur was ein normaler 2 Personen Haushalt auch braucht. Für uns rechnet sich so ein BHKW wahrscheinlich nicht. Aber wir haben das Haus gekauft und da war es schon drin. Wir haben weder Solar noch Wärmepumpe etc. Ebenso haben wir keine …

  • Hallo Tommmi, ja, die Einstellung hat das Abschalten nicht verhindert. Es schaltet nach wie vor Ein und Aus wie es will. Ebenso läuft die Therme auch stündlich mal kurz und ist dann wieder aus. Wie geht man denn da vor um korrekte Einstellungen zu finden? Kannst du mir da helfen? Gruß Anton bhkw-forum.de/index.php?attach…2e052d78886fd570b8b2e1f81

  • Hallo JoGo, danke für das Feedback. Ich probiers mal mit deinen Einstellungen. Anscheinend sind vom Vorbesitzer so ziemlich alle Einstellungen auf recht hohe Werte eingestelllt.

  • Hallo, ich bin neu hier und auch neu im Thema BHKW. Ich habe ein Einfamilienhaus gekauft, das ein Vaillant ecopower 1.0 verbaut hat. Derzeit bin ich noch am Ausprobieren und Verstehen. Ein konkretes Problem habe ich. Es kommt häufig vor, dass das KWK Modul abschaltet und dann gleich wieder an. Ich vermute, dass die Einstellungen im Menü "Speichermanagement - KWK" unsinnig sind. Die Einstellungen sind: * Maximale Vorhaufheizzeit: 120 min * Startfreigabe Speichertemperatur unten 65.0 Grad * Stopfr…