Suchergebnisse

Suchergebnisse 1-20 von insgesamt 106.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich gehe über Vailant drauf. FHW oben und Passwort sind 4 Punkte aber einloggen geht nicht. Also gehe ich nochmal ins Passwort Feld und gebe 1234 ein. Dann öffnet der mit Experten Menü. Soweit aber egal, das geht auch sauschnell, kein warten mehr nach Eingabe bis ein Bild kommt. Werde also beim Edge Browser dafür bleiben.

  • Nachdem heute der IE wieder rummeckert, ich soll update machen damit Java das Fenster anzeigt obwohl kein update verfügbar, habe ich den Edge Browser genommen. Kann mir einer sagen warum der gleich im Experten Menü öffnet?

  • ecopower.vaillant-remote.de/webview/p/plants.php# Kannst Du Deine Anlage da sehen in der Anlagenliste? Der Internet Explorer arbeitet noch gut mit Java, viele andere Browser gehen nicht mehr. Die Ip für den VPN muß auch in der Station stimmen, leider kann ich die online nicht kontrolieren. da muß ich zum Turm und ein Foto machen.

  • Am Telefon habe ich sofort Info bekommen zu Terminen die frei sind und welcher am besten passt gleich gewählt. Hat alles super geklappt. Auf die Anlage von draußen zu schauen geht nur bedingt. Mit Android Handy gibt es keine Chance ein Java basierendes Tool zu benutzen. Aber über Lappi gehts einwandfrei. Ist Deine Anlage den nicht an einer VPN Box, hast Du die Anlage registrieren und eintragen lassen?

  • Nun nochmal ein Nachtrag zur Anlage. Die Therme wurde in der Temperatur für Speichermitte höher gefahren damit der Mischer immer gleichbleibend die Vorlauftemperatur halten kann. Der Fühler war tiefer um ein abschalten zu verhindern. Die Temperatur in Speichermitte war aber bedingt dadurch immer höher als nötig, wenigstens hat die Therme aber moduliert. Da Sie weder auf Abschalthysterese noch auf Speichermitte Temperatur richtig reagiert, hab ich den Hydraulikplan nun geändert. Den Rücklaufansch…

  • Du kannst im Menü auswählen ob Eco, Nachtbetrieb oder Frostschutz. Wenn Heizung noch aktiv zieht er Dir mit Sicherheit die Speichertemperatur runter und dann müßte der Fehler kommen. Bei Eco läuft die Heizung auf Absenkung wenn es nachts unter 3 grad draußen ist. Nachtbetrieb immer auf Absenkung. Die Therme wird dann wohl aushelfen, wenn se dann richtig eingestellt ist. Ich sehe da jetzt keinen Sinn die Therme laufen zu lassen und das Bhkw auszuschalten. Der Fehler könnte dadurch entspringen, ab…

  • Wie ist das mit Wartung, Anode usw. Hab kein Bock mehr auf Wartungssachen, da Strom satt da ist nehm ich sonst noch mehr Heizstäbe. Meine Pv Anlage macht so viel dampf das die Insel fast nie aushelfen muß und die Dump Loads (Einspeisung ins Haus) so viel machen das ich den Laderegler nach Float auf Überspannung laufen lassen muß da ich das nicht wegbekomme. Die Regler fahren aus den Mpp und wollen den Akku immer noch überladen

  • Zitat von skorpion-23: „Bei mir läuft der Ecopower 1.0 von 5 - 22 Uhr. “ In der Zeit läuft wohl auch Heizung, also ist der Speicher nicht aufgeladen und das spuckt dann wohl den Fehler aus. Warum läßt den Speicher nicht aufladen und dann das BHKW automatisch abschalten?

  • Zitat von JoGo: „Angesteuert habe ich Sie über ein Relais welches durch die Spannung der Umwälzpumpe des BHKW´s die Wärmepumpe einschaltet. “ Hmm, ich nutze den Schaltausgang Status KWK um Geräte zu steuern. Hast Du also den Speicher in der Nuos in Betrieb und dann mit dem Pufferspeicher verbunden? Ich brauch was neues zum basteln. Hab die gesamte Hydraulik der Ecopower umgebaut da die Therme nie richtig auf Abschalthysterese und Speichererhöhung reagiert hat. Nun arbeitet Sie endlich richtig un…

  • Warmwasser macht Dir niemals Sorgen mehr.. Diagramm sieht doch gar nicht so übel aus. Deine Therme hätte weniger als die hälfte an Leistung haben dürfen, aber die hast nun mal.... dementsprechend hast auch mal Einsackungen weil Du in Konflikt mit der Sperrzeit der Therme kommst

  • Zitat von ecoAnton: „Nachdem ich nun den Fühler SP1 höher platziert habe sie das schon besser aus. “ Das sieht in der Tat besser aus. Deine Therme fährt schon mal nicht mit 100% ein, allerdings ist Sie wohl zu groß um die Modulation gänzlich arbeiten zu lassen. Die Ladepumpe der Therme habe ich auf Auto, wenn die auf Minimum steht ist der Fluß auch nicht gerade niedriger. Die Pumpe der Konvektoren ist bei mir Hocheffiziens, glaube das ist auch vorgeschrieben. Wenn man die drosselt (steht bei mir…

  • Mein Fühler ist noch tiefer als angegeben und ich habe 45 grad unten obwohl draußen 0,7 grad sind. Die eingebrachte Energie ist doch nicht verloren, wenn man das Bhkw nun Stromgeführt laufen lassen will denke ich man kann es abbauen, das wird sich niemals rechnen.

  • Zitat von alikante: „PS: könnte es sein das wir bei EcoAnton nicht SP-oben und SP-mitte sehen sondern SP-mitte und SP-unten ?? Das würde auch erklären warum das BHKW so unkontrolliert ausgeschaltet hat. “ Grob gesagt ja, dazu kommt auch noch das ich erst eben noch in seinem Speichermanagment BHKW gesehen habe das die Stopfreigabe bei unten 50grad erfolgt, völliger Murks. Die muß auf mindestens 63 grad.

  • Zitat von JoGo: „Alikante hat aber recht die Pumpenleistung ist zu groß “ Die Pumpenleistung der Therme kann man geringfügig im Servicemenü verstellen, er meint aber wohl die Trinkwasserstation. Die Wassertemperatur für 2 Personen mit 500L wird nie Probleme machen. Ich hab mit 6 Personen und 300L keine Probleme, Therme wurde auf maximal 60min Start für Warmwasser nach hinten verstellt und es gab noch nie Wasser unter den eingestellten 48grad Die gesamten Speichertemperaturen sind beim Threadstar…

  • Zitat von alikante: „bitte beachtet die Temperatur SP-oben, warum nur 60°C “ Man kann von den Bohrungen der Fühler nicht auf die Position schließen, aber da läuft 100% was falsch, der ist definitiv zu niedrig angebracht. Ich vermute das es genau deshalb gemacht wurde weil keiner es besser hinbekommen hat. Ich erinner mich wie der Installateur bei mir nach meckern die Mischerpumpen voll aufgedreht hat und die Therme immer volle Pulle laufen ließ damit meine Bude warm wurde. Mich traf fast der Sch…

  • Das Bild zeigt Haargenau das was ich blind gesagt habe. Speichertemperatur oben bricht ein und die Therme fährt mit 100% Leistung für Warmwsser. Speichermitte verhält sich noch recht gut, aber bekommst damit echt die benötigten Vorlauftemperaturen hin ?

  • Das Linienprogramm ist ganz normal da wo alle liegen. Auto Kick stellt man an der Trinkwasserstation ein, ich mußte auch erst überlegen

  • BHKW Laufzeit von 0-24 Uhr. Geht also nur aus wenn Temperatur unten erreicht ist. Die Einstellung Eco hast auf Deinen Bildern zu sehen eingestellt, außerhalb der Heizzeit am Tage fährt der Heizkreis bei Unterhalb von 3 Grad Außentemperatur die Nachtabsenkung mit eingestellter Temperatur.

  • Wow, Deine Therme und Dein Speicher ist größer, für mein 3 Familien Haus wollte ich auch den 500L Speicher. Keine Ahnung warum der Installateur davon abgeraten hat. Zirkulation habe ich auf Auto Kick, sprich möchtest Du sofort Warmwasser einmal kurz Hahn aufdrehen und die Pumpe läuft 3 Minuten. Daran müssen sich aber alle erstmal gewöhnen...... Mit den Einstellungen laß Dir bloß Zeit, ich habe mich damit echt kaputt gemacht.

  • Ich habe wie geschrieben die Therme in der Leistung nicht gedrosselt, dann muß man ja ständig nachregulieren..... Steht auf Auto und man stellt Temperaturerhöhung Speicher ein bis die Mischer das mit 50% Öffnung schaffen. Die Therme kümmert sich erstmal wenig um Modulation wenn der Fühler am eingezeichneten Punkt der Anleitung sitzt. Genau dann ist das Wasse oben eher kalt und die Therme startet für Warmwasserbedarf mit natürlich 100% Um das zu verhindern hab ich den Fühler unter Rücklauf der Th…