Suchergebnisse

Suchergebnisse 1-20 von insgesamt 136.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin, so gestern war es soweit. Neue Lambdasonde montiert. Laut Aussage musste allerdings noch die Software angepasst werden. Angeblich ist jetzt alles wieder Lieferbar und die weitere Versorung gesichert. Good Luck. Gruß JoGo

  • Moin, gerade eben kam der Anruf zur Terminabstimmung. Am 19.06.2018 kommen die Ersatzteile. Mein Termin ist am 22.06.18. Damit hat dann mein 4.7 mehr als 3 Monate gestanden. Gruß JoGo

  • Moin, das Tool ist jetzt online. Gruß JoGo

  • Moin, immer noch keinen Termin. Gibt es hier im Forum irgend jemanden bei dem eine Wartung eines 4.7 in den letzten 14 Tage gemacht wurde?????? Gruß JoGo

  • Moin, versuche jetzt seid 2 Tagen den Service telefonisch zu erreichen. Ist immer bestetzt. Ist das die richtige Nummer? 0180 6 999 150 oder gibt es noch ne andere? Heute Rückruf vom Servive. Hatte eine Mail geschrieben. Teile sind immer noch nicht da. Liefertermin unbekannt. Gruß JoGo

  • Moin und zurück zum eigentlichen Thema, hat irgend jemand in den letzten 14 Tagen eine Wartung für ein 3.0 oder 4.7 gehabt? Gibt es schon Ersatzteile für die nächsten Wartungen? Bei mir aktuell die 20.000h Wartung fällig. Gruß JoGo

  • Moin, Zitat von Hans_Dampf: „Hattest Du denn schon Reparaturen an dem BHKW? “ Ja Motortausch nach 8000 h. Ansonsten das normale Wartungszeug. Gruß JoGo

  • Moin, Ist ein 4.7. Vollwartungsvertrag: Nein. 2000€/Jahr ? Angebot war etwas zu hoch. So habe ich etwa alle 4000 Stunden = 750€. Juli 2014 in Betrieb Gruß JoGo

  • Moin, wollte gerade eine Wartung ( 21000h ) beauftragen. Leider macht Vaillant aktuell keine Termine. Laut Aussage fehlt das entsprechende Wartungskid. Der bisherige Lieferant stellt die Sachen nicht mehr her. Lieferung von neuem Lieferant wohl frühestens Ende März/Anfang April. Hat jemand noch weitere Infos? Schade mein teil steht. Gruß JoGo

  • Moin, ja Nuos Zulauf unten am Speicher mit kleiner Pumpe angeschlossen und durch den Speicher zuürck in den Mittelbereichdes Speichers. Nutze also die 80 Liter des Nuos Speichers zusätzlich. Die Nuos läuft auf maunell 50°C. Zusätzlich steuere ich noch den Heizstab 1KW mit dem Fox an. Also besonders Nachts wenn kein Strom verbraucht wird, wird alles in Wärme gewandelt. Im Frühjahr, Sommer und Herbst stelle ich das BHKW entsprechend des Wärmebedarfs Nacht ab. Zum Beispiel 23:00 - 5:00. Die Geräte …

  • Moin, habe eine Version von Eco... Habe diese auch auf einem Laptop. Hab allerdings keine Anhung wie man da anschließt. Hier mal ein Bild von den Daten. Vielleicht ah ja irgend jemand Ahnung und kann was damit anfangen. Gruß JoGo

  • Moin, machen wir ja nicht so. SLG steht auf manuel mit ca. 45°C Vorlauf max. Im Automaitik mode macht sie natürlich heizeres Wasser. Aber auch da moduliert das SLG langsam hoch und durch die hohe Fördermenge der Pumpe schmeißt die bei mir alles durcheinander. Deswegen ja auf 4KW begrenzt. Pumpenleistung auf 53%. Wenn ich das so laufen lasse wie du beschrieben hast moduliert das SLG bis 100% und taktet natürlich immer noch so. Gruß JoGo

  • Moin, ja aber wir haben ja genau das Problem das das SLG bei Bedarf im Mitte SP loslegt. Dann pumpt es oben das Wasser mit sagen wir mal 50°C rein. Das warme Wasser welches oben eigentlich nur für Verbrauchswasser gebraucht wird, wird dadurch kälter und wird nach Mitte Speicher gerückt und somit erreicht man dort schnell die gewünschte Temperatur für die Konvektoren und den evtl. Mischer der Fußbodenheizung. Dadurch schaltet das SLG schnell wieder ab. Fährt mann SLG auf Rücklauf würde die solang…

  • Moin, noch eine etwas andere Frage an die Fachleute. Bei der SLG Steuerung gibt es den Parameter d.17. Umschaltung Vorlauf/Rücklaufreglung Heizung. Dieser steht auf 0 also Vorlauf. Heißt das, daß das SLG die höhe der Modulation anhand der Vorlauftemperatur regelt? Könnte es sinvoll sein hier auf Rücklauf zu stellen. Würde dan dads SLG solange modulieren bis derRücklauf ( also sp unten ) erreicht ist? In der Anleitung steht " nicht verstellen ". Wozu ist das also gut. Gruß JoGo

  • Moin, nach den Bildern würde ich vermuten das jemand ein paar Konvektoren aufgedreht hat. Dann zieht die Pumpe Warmwasser aus dem Mittelbereich des Speichers. Die Temperatur im Mittelbereich fällt und der Mischer gleicht das durch öffnen aus. Die Zapfmenge Warmwasser spielt keine Rolle. Dann wäre die SP oben eingebrochen. Gruß JoGo

  • Moin, Zitat von ecoAnton: „Soll ich die auf "auto" stellen? “ Nein, sollte so schon die geringste Leistung haben. Bei deiner Pumpe kann ich nicht helfen. Bei meiner Wilo kann man es so einstellen das die entsprechend der Durchflussmenge rauf und runter regelt. Jetzt mal abwarten ob die Hütte noch warm wird. Gruß JoGo

  • Moin, Also d.14 finde ich bei mir auch nicht. Dafür d.15 = Anzeige Pumpendrehzahl Istwert 53%. Bitte noch mal genau beschreiben wie man auf die 2. Diagnoseebene kommt. Ah gefunden Seite 46 unten 2. Diagnoseebene > Blättern Sie wie oben beschrieben in der 1. Diagnose- ebene zur Diagnosenummer „d.97“. > Ändern Sie den angezeigten Wert auf 17 (Passwort) und speichern Sie diesen Wert. Sie befinden sich jetzt in der 2. Diagnoseebene, in der alle Informationen der 1. Diagnoseebene (siehe Tab. 9.2) und…

  • Moin, als vergleich mal ein Bild angehängt. Zitat von ecoAnton: „Ist das normal, dass die Wärme durch das SLG unterstützt wird “ Ja es sei denn dein Haus ist super gedämmt. Du hast ja nur 2,5 Kw Heizleistung. Wenn du mal dein Bild und mein Bild vergleichst siehst du das deine Therme etwa alle halbe Stunde sehr kurz läuft. Der Speicher MItte wird sehr schnell wieder auf Soll Temperatur gebracht, fällt dann aber auch sehr schnell wieder ab. Ich habe bei mir den d.0 Wert auf 4 Kw eingestellt. Also …

  • Moin, ja d14 gibts bei mir auch nicht. Habe heute mal geschaut. Bitte mal die Parameter durchklicken. Es könnte auch unter d13 oder d15 liegen. Bei mir kam dann direlt in der Anzeige die Einstellung mit dem Wert 53. Gruß JoGo

  • Zitat von Tommmi: „Die muß auf mindestens 63 grad “ Sorry aber da muss ich dir widersprechen. Er hat einen 500 Liter Speicher. Und da soll das BHKW so lange laufen bis unten 63°C erreicht ist. Wofür? Die wird er doch im normalen Betrieb nie erreichen. Außer vielleicht im Sommer wenn er nur Warmwasserverbrauch hat. Das ist doch die Temperaturangabe bei der das BHKW auf jeden Fall abschalten soll. Ich bin sogar der Meinung das er bei seinen Verbräuchen und dem großen Speicher bei 2 Personen noch t…