Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Nachrichten

  • Neu

    Hallo Forum,

    bei meiner Recherche bzgl. unserer Heizung für den Neubau bin ich glücklicherweise auf dieses Forum gestoßen. Wir bauen in Bayern ein 220m² EFH, vollunterkellert, von dem nochmal ca 80m² beheizt werden, d.h. es sind insgesamt ca. 300m² Fläche zu beheizen. Es handelt sich dabei um einen Neubau ohne KFW Standard (Ziegel 36,5 uw 0,09, Fenster uw 0,08, KWL mit Erdwärmetauscher und Wärmerückgewinnung). Ein Gasanschluss ist vorhanden und so sind wir gerade am rechnen welche Heizung für uns die beste Wahl ist. Aktuell sind wir zu zweit, reichlich Nachwuchs ist aber fest eingeplant.

    Ursprünglich wollten wir einen Gas Brennwertherme mit Solarunterstützung, allerdings rechnet sich die Solaranschaffung kaum.

    Durch die Förderung von bis zu 11.000€ sind wir nun auf die Brennstoffzelle von Vissmann aufmerksam geworden.

    Bis jetzt bin ich von einem reinen Wärmebedarf von 10.000 kwh/Jahr ausgegangen + Verbrauch Energie Warmwasser 2kwh pro Person pro Tag ~ 1.500 kwh.

    Sind das…
  • Neu

    Hallo GEMEINDE;

    Bin gerade bei der Wartung bei meinen Dachs G und habe das Ventilspiel geprüft.
    Einlassventil rechts hat 0,35mm Ventilspiel ist OK.
    Aber links das Auslassventil hat auch nur 0,35mm.
    Läuft, aber etwas härter.
    Ölverbrauch 1,8l 1000Bh also auch OK im oberen Bereich..
    Ventilspiel Auslass wurde schon mal eingestellt bei 7000Bh, jetzt hat er 28000Bh
    Bei 7000Bh wurde von 5,1mm auf 4,85mm Scheibe gewechselt rechnerisch wär jetzt 4,6mm fällig.
    Würde schnalzen was bringen?

    Bitte um Tipps.

    MfG Frank Dux
  • Neu

    Liebe Mitforisten,

    nach halbwegs sorgenfreiem Betrieb meines ecopower 4.7 in den letzten Jahren (Inbetriebnahme 06/2007, Erdgas, Motortausch in 2011) liefert das Gerät seit Tagen den im Betreff genannten Fehler. Die Lambdasonde wurde im November durch den Werkskundendienst ersetzt (die bei der letzten Wartung kurz davor durch meinen Heizungsbauer eingebaute Sonde war defekt- Garantieschaden). Seit einer Woche kommt aber nach jeder Fehlerrücksetzung innerhalb von 30 Minuten bis 6 Stunden dieser Fehler (Ziffer 2 an dritter Stelle der Fehlercodes im Display, manchmal dazu die 8 an vorletzter Stelle - das Gerät geht gleich in einen E1-Fehler). Leider kann der ecopower-Werkskundendienst erst übernächste Woche, was mir angesichts der vorhergesagten Temperaturen gar nicht schmeckt (Mietshaus, die installierte Spitzenlasttherme schafft es nur bis zu Außentemperaturen um den Gefrierpunkt alleine).

    Hat irgendwer eine Idee, ob/was man ggf. selbst unternehmen könnte? Ich kann mich ja nicht…